<!DOCTYPE HTML>
<html>
<head>
<title>CA-NEWS: В индийских штатах ввели запрет на роскошные свадьбы: со стороны невесты не больше 500 гостей, со стороны жениха - 400</title>
<meta name="viewport" content="width=device-width">
<META http-equiv="content-type" content="text/html; charset=utf-8">
<meta name='yandex-verification' content='404575365a7c71ae' />
<meta name="apple-itunes-app" content="app-id=1136576705">
<meta content="all" name="robots">
<link rel='canonical' href='http://ca-news.org/news:1366188'>
   <meta content='article' property='og:type'>
   <meta content='В индийских штатах ввели запрет на роскошные свадьбы: со стороны невесты не больше 500 гостей, со стороны жениха - 400' name='keywords'>
   <meta content='С апреля в индийском штате Джамму и Кашмир вводится запрет на проведение роскошных свадеб: родители невесты не могут приглашать более 500 гостей, а число приглашенных со стороны жениха не должно превышать 400 человек, передает Би-би-си.' name='description'>
	<meta name='twitter:card' content='summary_large_image'>
	<meta name='twitter:site' content='@Centrasia'/>
	<meta name='twitter:url' content='http://ca-news.org/news:1366188'/>
	<meta name='twitter:title' content='В индийских штатах ввели запрет на роскошные свадьбы: со стороны невесты не больше 500 гостей, со стороны жениха - 400'/>
	<meta name='twitter:image' content='//static.akipress.org/127/.upload/kgnews/8/1366188.1.1487758946.jpg'/>
	<meta name='twitter:description' content='С апреля в индийском штате Джамму и Кашмир вводится запрет на проведение роскошных свадеб: родители невесты не могут приглашать более 500 гостей, а число приглашенных со стороны жениха не должно превышать 400 человек, передает Би-би-си.'/>

	<meta property='og:image' content='//static.akipress.org/127/.upload/kgnews/8/1366188.1.1487758946.jpg'/>
	<meta property='og:title' content='В индийских штатах ввели запрет на роскошные свадьбы: со стороны невесты не больше 500 гостей, со стороны жениха - 400'/>
	<meta property='og:url' content='http://ca-news.org/news:1366188'/>
	<meta property='og:description' content='С апреля в индийском штате Джамму и Кашмир вводится запрет на проведение роскошных свадеб: родители невесты не могут приглашать более 500 гостей, а число приглашенных со стороны жениха не должно превышать 400 человек, передает Би-би-си.'/>
	<meta property='article:published_time' content='2017-02-22T16:22:26+06:00'><meta property="fb:app_id" content="770731229642973"/>
<link rel="icon" href="//static.ca-news.org/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="http://www.ca-news.org/rss/canews.rss" title="CA-News RSS feeds">
<script src="//static.akipress.org/plugin/jquery/jquery-1.7.1.min.js"></script>
<script src="/ui-js/calendar.js" language="JavaScript" type="text/javascript"></script>
<script type='text/javascript' src='//static.akipress.org/js/lightbox3.min.js'></script>
<link href='//static.akipress.org/css/lightbox_02.css' rel='stylesheet'>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=ApDpWkzIrlOuICUg"></script>
<link href='/ui-css/style.css' rel='stylesheet'>
<script src="//static.akipress.org/js/addtocopy2.js"></script>
<script>
	$(document).ready(function () {
	    $("#newstext").addtocopy();
	});
</script>
<script>
	$(document).ready(function(d){
		parametr = {
			auto:false,
			start:0,
			intensiv:5 
		}
		d(".tophot li").mouseover(function () {
			if (d(this).hasClass("here")) {} else {
				d(".tophot li").removeClass("here");
				d(this).addClass("here");
				bem = d(this).attr("id");
				d(".main-hot .img:visible").fadeOut(300, function () {});
				d("#imgfor" + bem).fadeIn(300)
			}
		});
		var myInterval = setInterval(triggerclick,parametr.intensiv*1000);
		function triggerclick() {
			if(parametr.auto){
			ret = Math.floor(Math.random()*3);
			}
			else {
				(parametr.start < 3) ? parametr.start = parametr.start + 1 : parametr.start = 0;
				ret = parametr.start;
			}
			d(".tophot li:eq("+ret+")").trigger("mouseover");
		}
		d('.main-hot').mousemove(function(){
			clearInterval(myInterval)
		});
		d('.main-hot').mouseleave(function(){
			clearInterval(myInterval)
			myInterval = setInterval(triggerclick,parametr.intensiv*1000)
		});
	});
</script>
<script src="//turmush.kg/ui-js/raySlider.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#events").raySlider({speed: 4500, auto: true});
	});
</script>
<script type="text/javascript">
$(document).ready(function(){
	$("#showHideContent").click(function () {
		if ($(".content").is(":hidden")) { $(".content").css({"display":"table-row"});} 
		else {$(".content").css({"display":"none"});}
		return false;
	});
	$(".adaptmenubutton").click(function(){
		var active = $(this).attr('menu-active');
		if(active == 1){$(".adaptmenu").hide();$(this).attr('menu-active', '0'); }
		else{$(".adaptmenu").show(); $(this).attr('menu-active', '1'); }
	});
	$(".adaptmenu").mouseup(function(){return false});
	$(".adaptmenubutton").mouseup(function(){return false});
	$(document).mouseup(function(){$(".adaptmenu").hide(); $(".adaptmenubutton").attr('menu-active', '');});

	});
</script>
<script type="text/javascript">var switchTo5x=false;</script>
<script>
	var akiv = "920669693.1487765697-41acc875c0b450826d7b56e982c38cd3";
	function aki_st_ison() { try { return 'localStorage' in window && window['localStorage'] !== null; } catch (e) { console.warn("st off o_O"); return false; } }
	function aki_st_set(k,v) { if (!aki_st_ison()) {return false;} try { localStorage["aki."+k]=v; } catch (e) { if (e == QUOTA_EXCEEDED_ERR) { console.warn("st full >_<"); return false; } } return true; }
	function aki_st_get(k) { if (!aki_st_ison()) {return false;} var v=localStorage["aki."+k]; if (v===null) {  console.warn("st key null -_-"); return false; } return v; }
	var akiuid=aki_st_get("uid"); if(!akiuid&&aki_st_set("uid",akiv)) { akiuid=akiv; }
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-179005-26', 'auto');
ga('send', 'pageview');

</script>
<script async src='//online.akipress.org/online.js?v1_3'></script>
<!--<script async src="https://cdn.onthe.io/io.js/JLiAL69D68aJ"></script>-->
</head>
<body>
<style>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</style>
<script type="text/javascript">
$(document).ready(function() {
	$("#crosstop-enter").click(function(){ $("#crosstop-enter-form").toggle(); $("#crosstop-enter").toggleClass("crosstop-lnkselect"); return false; });
	$(window).scroll(function() {
		if ($(this).scrollTop() > 80){  
		  //$(".crosstop-logo").show(200);
			$(".crosstop").css("height","28px");
			$(".crosstop-inner").css("line-height","28px");
			$(".crosstop-search").css("top","1px");
			$("#showHideLastAnswer").css("margin","3px 0");
			$(".crosstop-auth").css("padding","3px 8px");
			$(".crosstop-app").css("top","2px");

 		}else{
			//$(".crosstop-logo").hide(200); 
			$(".crosstop").css("height","40px");
			$(".crosstop-inner").css("line-height","40px");
			$(".crosstop-search").css("top","7px");
			$("#showHideLastAnswer").css("margin","10px 0");
			$(".crosstop-auth").css("padding","5px 8px");
			$(".crosstop-app").css("top","6px");
		}
	});  
	$("#crosstop-dropmenu").click(function(){
		var active = $(this).attr('data-active');
		if(active == 1){$(".crosstop-submenu").hide();$(this).attr('data-active', '0'); }
		else{$(".crosstop-submenu").show(); $(this).attr('data-active', '1'); }
	});
	$(".crosstop-submenu").mouseup(function(){return false});
	$("#crosstop-dropmenu").mouseup(function(){return false});
	$(document).mouseup(function(){$(".crosstop-submenu").hide(); $("#crosstop-dropmenu").attr('data-active', '');});
});
</script>

<div class='crosstop-fixed' id='crosstop-fixed'>
	<div class='crosstop'>
		<div class='crosstop-inner'>
			<div class='crosstop-left'>
				<div  class='crosstop-search'><form method='POST' action='/news:1366188/?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div>
				
				<div id='crosstop-dropmenu'>
						<div></div>
						<div></div>
						<div></div>
					</div>
					<div class='crosstop-submenu'>
						<div  class='crosstop-search'><form method='POST' action='/news:1366188/?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div>
						
						<div><a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'>Реклама</a></div>
						<div><a class='crosstop-link oi' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a></div>
						<div><a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a></div>
						<div><a class='crosstop-link oi' target='_blank' href='http://oi.akipress.org' style='color: #FF6821!important;'>Ой</a></div>
						<div><a class='crosstop-link' target='_blank' href='http://pr.amart.kg/' style='color: red!important;'>Создать магазин</a></div>
					</div>
			</div>
			<div class='crosstop-logo'>
				
				<a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'>Реклама</a>
				<a class='crosstop-link' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a>
				<a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a>	
				<a class='crosstop-link oi' target='_blank' href='http://oi.akipress.org' style='color: #FF6821!important;'>Ой</a>
				<a class='crosstop-link' target='_blank' href='http://pr.amart.kg/' style='color: red!important;'>Создать магазин</a>
			</div>
			
			
			<div class='crosstop-right'>
			<a href='/news:1366188/?from=rss/account/#reg'  id='crosstop-reg' class='crosstop-auth' alt='Регистрация'>Регистрация</a><a href='#' id='crosstop-enter' class='crosstop-auth' alt='Вход'>Вход</a>
			<form id='crosstop-enter-form' method='POST' action='/black.aki/regauth.php'>
				<input type='hidden' name='_import_redirect' value='ca-news.org/news:1366188/?from=rss'>
				<div>
					<input type='text' name='_am' placeholder='Email' value=''>
				 	<input type='password' name='_ap' placeholder='Пароль' value=''>
					<p style='margin: 5px 0;'><input type='checkbox' name='_ar' >чужой компьютер</p>
					<input type='submit' class='crosstop-auth' value='Войти'> 
					<div>
						<div><a href='/news:1366188/?from=rss/account/#forg'>Забыл пароль?</a></div>
						<div><a href='/news:1366188/?from=rss/account/#reg'>Регистрация</a></div>
					</div>
					<div style='clear: both'></div>
				</div>
				
			</form></div>
			<div class='crosstop-right' title='Сайт для лиц старше 16 лет' style='padding-right:10px;'>16+</div>
			<div style='clear:both;'></div>
		</div>
	</div>
</div>
 
<div>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='INSERT_CLICKURL_HERE';
   var m3_u = (location.protocol=='https:'?'https://aaa.akipress.org/www/delivery/ajs.php':'http://aaa.akipress.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=408");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aaa.akipress.org/www/delivery/ck.php?n=a62cd6b9&amp;cb=408408' target='_blank'><img src='http://aaa.akipress.org/www/delivery/avw.php?zoneid=408&amp;cb=408408&amp;n=a62cd6b9&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>

<div class="wrapper">
	<div class='header'>
	<div class="logo">
		<a href="/"><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/logo.20100520.png"></a> 
		<div class="adaptmenubutton"><div></div><div></div><div></div></div>
	<div class="adaptmenu">
		<ul>
		<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
		<li class='noactive'><a href='/country:5/' >Азия и мир</a></li><li class='noactive'><a href='/country:1/' >Казахстан</a></li><li class='noactive'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive'><a href='/country:7/' >Монголия</a></li><li class='noactive'><a href='/country:2/' >Таджикистан</a></li><li class='noactive'><a href='/country:6/' >Туркменистан</a></li><li class='noactive'><a href='/country:3/' >Узбекистан</a></li>		<li class='noactive'><a href="//m.ca-news.org">мобильная версия</a></li>
		</ul>
	</div>
	</div>
	<div class='lnmob'>
		<span><a href="//m.ca-news.org"><b>мобильная версия</b></a></span>
		<span class="langchange" onclick="window.location='/'" style="background: #e1eff3;">[РУС]</span>
		<span class="langchange" onclick="window.location='//akipress.com'">[ENG]</span>
		<span class="langchange" onclick="window.location='//barakelde.turmush.kg'">[КЫРГ]</span>
		<div style="padding:10px 0 5px 0"></a>&nbsp;&nbsp;22&nbsp;февраля&nbsp;2017</div>
		<div><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/slogan1.png"></div>
	</div>	
	<div style='margin:10px;'>
		<a href="//twitter.com/Centrasia" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/twitter.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.facebook.com/centralasian" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/facebook.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.ca-news.org/rss/canews.rss"><img border="0" width="20" src="//static.ca-news.org/.iface/img/rss.jpg" style="float: left; padding: 0 3px;"></a>
	</div>
	
	</div>
	<div>
					 
				<div class="regmenu">
				<ul>
				<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
				<li class='noactive' style='color:#fff;'><a href='/country:5/' >Азия и мир</a></li><li class='noactive' style='color:#fff;'><a href='/country:1/' >Казахстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:7/' >Монголия</a></li><li class='noactive' style='color:#fff;'><a href='/country:2/' >Таджикистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:6/' >Туркменистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:3/' >Узбекистан</a></li>				</ul>
			</div>
 
		</div>
		<table class='TOPMENU' width='1000' cellspacing='0' cellpadding='0'>
<tr><td><a href='/category:1/'>экономика</a> </td><td><a href='/category:2/'>общество</a> </td><td><a href='/category:3/'>политика</a> </td><td><a href='/category:4/'>новости компаний</a> </td><td><a href='/category:6/'>происшествия</a> </td><td><a href='/category:8/'>спорт</a> </td><td><a href='/category:12/'>анализ и комментарии</a> </td><td><a href='/category:16/'>жизнь в Центральной Азии</a> </td></tr>
</table>				<div><div id="maincontent"><div class="blocks">
	<div style="font-size: 20px;margin:10px 0 15px 0;">В индийских штатах ввели запрет на роскошные свадьбы: со стороны невесты не больше 500 гостей, со стороны жениха - 400</div>
	<ul class='newsToolbar'>
  		<li style='padding:0 4px 0 0; border-left:none;'><a href='/country:5/'>Азия и мир</a>, <a  href='/category:3/'>политика</a></li>
		<li>16:22,&nbsp;22 февраля 2017</li>
		<li>Просмотров:&nbsp;168</li>
			
	</ul>
 
	<div class='newstext' id="newstext">
      <link rel='stylesheet' type='text/css' href='/uiall-css/aki_gallery/aki_gallery.css?1'>
      <script src='/uiall-css/aki_gallery/aki_gallery.js?1'></script>
      <div style='text-align: center;margin: 10px 0;'><img src='//static.akipress.org/127/.upload/kgnews/8/1366188.1.1487758946.jpg' alt=''></div><p><b>CA-NEWS (CA)</b> - С апреля в индийском штате Джамму и Кашмир вводится запрет на проведение роскошных свадеб: родители невесты не могут приглашать более 500 гостей, а число приглашенных со стороны жениха не должно превышать 400 человек, передает <a href="http://www.bbc.com/russian" target="_blank">Би-би-си.</a></p>
<p>Кроме того, на свадебном банкете может быть подано не более семи основных блюд, чтобы "гарантировать отсутствие растраты продуктов".</p>
<p>Один из членов регионального парламента также предложил распространить этот запрет на всю территорию Индии.</p>
<p>Распоряжение было принято в ответ на многочисленные жалобы граждан на шум от свадебных торжеств и огромное количество отходов. Аналогичный запрет местные власти уже вводили в 1984 году, однако после серии массовых протестов он был отменен.</p>
<p><strong>Самые роскошные свадьбы последних лет</strong></p>
<p><strong>-</strong> В 2004 году на свадебную церемонию Ваниши Миттал, дочери индийского миллиардера Лашкми Миттала, было потрачено $74 млн. По данным Forbes, 1000 гостей были отправлены во Францию за счет семьи новобрачных, а сама церемония началась в Версале.</p>
<p><strong>-</strong> Свадьба принца Чарльза и принцессы Дианы в 1981 году, по некоторым данным, обошлась в 30 млн фунтов (около 116 млн фунтов по современному курсу &mdash; $144 млн.). Церемония бракосочетания их сына, принца Уильяма, стоила уже на порядок дешевле - около 20 млн фунтов ($24,8 млн.), по данным Daily Mail.</p>
<p><strong>-</strong> В марте прошлого года в Москве отпраздновали свадьбу Саид Гуцериев - сын миллиардера Михаила Гуцериева - и Хадижа Ужахова. Как сообщала MailOnline, только свадебное платье невесты стоило $1,2 млн. В числе развлекавших гостей артистов были Дженнифер Лопес, Стинг и Энрике Иглесиас.</p><div class='aki_gallery_full_block'></div><div class='aki_gallery_full_bg'></div>
    <div class="share-aki-btns">
				<script>
					var news = {"thumb":"\/\/static.akipress.org\/127\/.upload\/kgnews\/8\/1366188.1.1487758946.jpg","title":"\u0412 \u0438\u043d\u0434\u0438\u0439\u0441\u043a\u0438\u0445 \u0448\u0442\u0430\u0442\u0430\u0445 \u0432\u0432\u0435\u043b\u0438 \u0437\u0430\u043f\u0440\u0435\u0442 \u043d\u0430 \u0440\u043e\u0441\u043a\u043e\u0448\u043d\u044b\u0435 \u0441\u0432\u0430\u0434\u044c\u0431\u044b: \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u043d\u0435\u0432\u0435\u0441\u0442\u044b \u043d\u0435 \u0431\u043e\u043b\u044c\u0448\u0435 500 \u0433\u043e\u0441\u0442\u0435\u0439, \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0436\u0435\u043d\u0438\u0445\u0430 - 400","url":"http:\/\/ca-news.org\/news:1366188"};
					var api_id = "770731229642973";
				</script>
				<div class="fb-like-parent">
					<div class="fb-like" data-href="http://ca-news.org/news:1366188" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
				</div>
				<div>
					<div id="facebook_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" class="fontello-icon-facebook-1 facebook_share_btn" id="facebook_share_btn">Поделиться</a>
				</div>
				<div>
					<div id="twitter_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="twitter_share_btn" class="fontello-icon-twitter-3 twitter_share_btn">Твиттер</a>
				</div>
				<div>
					<div id="vk_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="vk_share_btn" class="fontello-icon-vkontakte-rect-1 vk_share_btn">ВКонтакте</a>
				</div>
				<div>
					<div id="ok_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="ok_share_btn" class="fontello-icon-odnoklassniki ok_share_btn">Поделиться</a>
				</div>
				<div>
					<div id="comment_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="#comments" id="comm_btn">Комментарии</a>
				</div>
				<div>
					<div id="view_counter_block"><span>168</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="view_btn">Просмотры</a>
				</div>
			</div>
			<div id="static_social_mobile_btns" class="rainbow-social-bar">
			<ul>
				<li><a class="fontello-icon-facebook" href="https://www.facebook.com/sharer/sharer.php?s=100&p[title]=В индийских штатах ввели запрет на роскошные свадьбы: со стороны невесты не больше 500 гостей, со стороны жениха - 400&p[url]=http://ca-news.org/news:1366188&p[images][0]=//static.akipress.org/127/.upload/kgnews/8/1366188.1.1487758946.jpg" target="_blank" id="mobile_facebook"></a></li>
				<li><a class="fontello-icon-twitter" href="https://twitter.com/intent/tweet?url=http://ca-news.org/news:1366188&text=В индийских штатах ввели запрет на роскошные свадьбы: со стороны невесты не больше 500 гостей, со стороны жениха - 400&original_referer=http://ca-news.org/news:1366188" target="_blank" id="mobile_twitter"></a></li>
				<li><a class="fontello-icon-odnoklassniki" href="http://ok.ru/dk?st.cmd=addShare&st._surl=http://ca-news.org/news:1366188" target="_blank" id="mobile_ok_ru"></a></li>
				<li><a class="fontello-icon-whatsapp" href="whatsapp://send?text=В индийских штатах ввели запрет на роскошные свадьбы: со стороны невесты не больше 500 гостей, со стороны жениха - 400 - http://ca-news.org/news:1366188" data-action="share/whatsapp/share" id="mobile_whatsapp"></a></li>
				<li><a class="fontello-icon-comment" href="#comments" id="mobile_email"></a></li>
			</ul>
			</div></div>
	<div style="padding: 10px 0;"><a target="blank"  href='/print:1366188/'><img border="0" alt="print" src="//static.akipress.org/akipress.com/print_rus.png"></a> </div>
		<SCRIPT LANGUAGE='JavaScript' src='http://coads.akipress.org/getit/?a=g&cnt=4&s=c&id=1366188&utf8'></SCRIPT>	</div>
 
	<div onclick="$('.comments').toggle();" class="showcomments">Комментарии</div>
	<div class="comments" id="comments"  style='margin-bottom:20px;'>
		<script type="text/javascript" src="/uiall-js/comments/tiny_mce.js"></script>
<link rel="stylesheet" type="text/css" href="/uiall-css/comments/comments_style.css">
<script type="text/javascript">
 
function insert(smile){
                tinymce.activeEditor.execCommand('mceInsertContent',false," "+smile+" ");
        }
function quote_comment(quote, comment){
	$('label[for="discus-input-text"]').hide();  
	var text=document.getElementById("discus-text-"+comment).innerHTML;
	tinymce.activeEditor.execCommand('mceInsertContent',false," "+"<cite class='mceNonEditable'>"+quote+"<br>"+text+"</cite><p></p>"); 
	$('#_comm_answer').val(comment);
	var top = $(".disqus-title").offset().top;
    $('body').animate( { scrollTop: top }, 2000 );
}
function quote_name(name, answer){
	$('label[for="discus-input-text"]').hide(); 
	tinymce.activeEditor.execCommand('mceInsertContent',false," "+"<cite class='mceNonEditable'><b>"+name+"</b></cite><p></p>"); 
	$('#_comm_answer').val(answer);
	var top = $(".disqus-title").offset().top;
    $('body').animate( { scrollTop: top }, 2000 );
}
 
  function insertAtCaret(objt, text) {
        obj=document.getElementById("comms");
  if(document.selection) {
   obj.focus();
   var orig = obj.value.replace(/\r\n/g, "\n");
   var range = document.selection.createRange();

   if(range.parentElement() != obj) {
    return false;
   }

   range.text = text;

   var actual = tmp = obj.value.replace(/\r\n/g, "\n");

   for(var diff = 0; diff < orig.length; diff++) {
    if(orig.charAt(diff) != actual.charAt(diff)) break;
   }

   for(var index = 0, start = 0;
    tmp.match(text)
     && (tmp = tmp.replace(text, ""))
     && index <= diff;
    index = start + text.length
   ) {
    start = actual.indexOf(text, index);
   }
  } else if(obj.selectionStart) {
   var start = obj.selectionStart;
   var end   = obj.selectionEnd;

   obj.value = obj.value.substr(0, start)
    + text
    + obj.value.substr(end, obj.value.length);
  }

  if(start != null) {
   setCaretTo(obj, start + text.length);
  } else {
   obj.value += text;
  }
 }

 function setCaretTo(obj, pos) {
  if(obj.createTextRange) {
   var range = obj.createTextRange();
   range.move('character', pos);
   range.select();
  } else if(obj.selectionStart) {
   obj.focus();
   obj.setSelectionRange(pos, pos);
  }
 }

        function xhs(id) {
            t=document.getElementById(id);
                if(t.style.display=='none') t.style.display='';
                else t.style.display='none'
            return false;
        }
$(document).ready(function() {  
	$('#noauth').click( function(event){  
		event.preventDefault();  
		$('#overlay').fadeIn(400, function(){ 
				$('#auth_comm').css('display', 'block').animate({opacity: 1, top: '30%'}, 200); 
		});
	});
	
	$('#modal_close, #overlay').click( function(){ 
		$('#auth_comm').animate({opacity: 0, top: '45%'}, 200, function(){  
			$(this).css('display', 'none');  
			$('#overlay').fadeOut(400);  
		});
	});
	 
}); 
function rating(_cid, _value)	{    
	var _sid =2;
	var _nid =1366188;
	$("#_discus_rating_"+_cid).empty();
	 
	if (_sid!="") { 
		if (_nid!="") { 
			if (_cid!="") { 
			 	if (_value!="") {  
					$.ajax({
						type: "POST",
						url: "/aki130-discus/rating.php",
						data: {"sid":_sid ,"nid":_nid, "cid":_cid, "value":_value},
						success: function(data) {
							//location.reload();
							$("#_discus_rating_"+_cid).empty();
							if(data!="") { 
								$("#_discus_rating_"+_cid).append(data);
													}
						}
					});
				} 
			}
		}   
	}  
} 
function showHideEdit(_id) {
	if ($("#_edit_block_"+_id).is(":hidden")) { $("#_edit_block_"+_id).show("slow");} 
	else {$("#_edit_block_"+_id).hide("slow");}
}
</script>
<a name='comments' class='disqus-title'></a><div class='discus-notauth'>Комментарии в выходные дни и ночное время (с 18.00 до 9.00 по Бишкеку) будут опубликованы после проверки модератором.</div>
	<form class='discus-addform' method='POST' action='/aki130-discus/add2.php?sid=2&nid=1366188&charset=utf8&moder=9,17;6,7&nd_hash=44d3cab2643f3517c71deebf4676e827&news_date=22-02-2017' id='_discus-addform'>
	<input type='hidden' name='ret' id='_comm_ret' value='ca-news.org/news:1366188/'>
	<input type='hidden' name='answer' id='_comm_answer' value=''>
	<div id='_comm_error' class='_import_form_lines'></div>
	<div class='discus-addform-name'></div>


	<div class='discus-addform-text'><div id='holder'>
    <label for='discus-input-text'>Введите текст комментария</label><textarea class='discus-input-text' name='message' id='comms'></textarea></div></div>
	
	<div class='discus-addform-submit'>
	<input type='button' value='смайлы' class='discus-button-smile' onclick='xhs("discus-addform-smiles")' />
	<input value='комментировать' class='discus-button-submit' type='submit' id='noauth'>
	
<div  style='display: none; width: 100%;' id='discus-addform-smiles'> 
<img src='//static.akipress.org/smile/aa.gif' onclick="insert('O:-)')" />
<img src='//static.akipress.org/smile/ab.gif' onclick="insert(':-)')" />
<img src='//static.akipress.org/smile/ac.gif' onclick="insert(':-(')" />
<img src='//static.akipress.org/smile/ad.gif' onclick="insert(';-)')" />
<img src='//static.akipress.org/smile/ae.gif' onclick="insert(':-P')" />
<img src='//static.akipress.org/smile/af.gif' onclick="insert('8-)')" />
<img src='//static.akipress.org/smile/ag.gif' onclick="insert(':-D')" />
<img src='//static.akipress.org/smile/ah.gif' onclick="insert(':-[')" />
<img src='//static.akipress.org/smile/ai.gif' onclick="insert('=-O')" />
<img src='//static.akipress.org/smile/aj.gif' onclick="insert(':-*')" />
<img src='//static.akipress.org/smile/ak.gif' onclick="insert(':\'(')" />
<img src='//static.akipress.org/smile/al.gif' onclick="insert(':-X')" />
<img src='//static.akipress.org/smile/am.gif' onclick="insert('>:o')" />
<img src='//static.akipress.org/smile/an.gif' onclick="insert(':-|')" />
<img src='//static.akipress.org/smile/ap.gif' onclick="insert('*JOKINGLY*')" />
<img src='//static.akipress.org/smile/aq.gif' onclick="insert(']:->')" />
<img src='//static.akipress.org/smile/ar.gif' onclick="insert('[:-}')" />
<img src='//static.akipress.org/smile/as.gif' onclick="insert('*KISSED*')" />
<img src='//static.akipress.org/smile/at.gif' onclick="insert(':-!')" />
<img src='//static.akipress.org/smile/au.gif' onclick="insert('*TIRED*')" />
<img src='//static.akipress.org/smile/av.gif' onclick="insert('*STOP*')" />
<img src='//static.akipress.org/smile/aw.gif' onclick="insert('*KISSING*')" />
<img src='//static.akipress.org/smile/ax.gif' onclick="insert('@}->--')" />
<img src='//static.akipress.org/smile/ay.gif' onclick="insert('*THUMBS UP*')" />
<img src='//static.akipress.org/smile/az.gif' onclick="insert('*DRINK*')" />
<img src='//static.akipress.org/smile/ba.gif' onclick="insert('*IN LOVE*')" />
<img src='//static.akipress.org/smile/bf.gif' onclick="insert('*OK*')" />
<img src='//static.akipress.org/smile/bg.gif' onclick="insert('*WASSUP*')" />
<img src='//static.akipress.org/smile/bh.gif' onclick="insert('*SORRY*')" />
<img src='//static.akipress.org/smile/bi.gif' onclick="insert('*BRAVO*')" />
<img src='//static.akipress.org/smile/bl.gif' onclick="insert('*NO*')" />
<img src='//static.akipress.org/smile/bm.gif' onclick="insert('*CRAZY*')" />
<img src='//static.akipress.org/smile/bo.gif' onclick="insert('*DANCE*')" />
<img src='//static.akipress.org/smile/bu.gif' onclick="insert('*HAPPY*')" />
<img src='//static.akipress.org/smile/bv.gif' onclick="insert('*LOL*')" />
<img src='//static.akipress.org/smile/bx.gif' onclick="insert('*YEEES!*')" />
<img src='//static.akipress.org/smile/ca.gif' onclick="insert('*SARCASTIC*')" />
<img src='//static.akipress.org/smile/cg.gif' onclick="insert('*VAVA*')" />
<img src='//static.akipress.org/smile/cm.gif' onclick="insert('*GIRL_CRY*')" />
<img src='//static.akipress.org/smile/co.gif' onclick="insert('*HOSPITAL*')" />
<img src='//static.akipress.org/smile/cp.gif' onclick="insert('*GIRL_IN_LOVE*')" />
<img src='//static.akipress.org/smile/cq.gif' onclick="insert('*PINKGLASSES*')" />
<img src='//static.akipress.org/smile/cv.gif' onclick="insert('*GIVE_HEART*')" />
<img src='//static.akipress.org/smile/cz.gif' onclick="insert('*HAHA*')" />
<img src='//static.akipress.org/smile/da.gif' onclick="insert('*IMPOSSIBLE*')" />
<img src='//static.akipress.org/smile/db.gif' onclick="insert('*SIGH*')" />
<img src='//static.akipress.org/smile/dc.gif' onclick="insert('X-)')" />
<img src='//static.akipress.org/smile/dd.gif' onclick="insert('*SLOW*')" />
<img src='//static.akipress.org/smile/de.gif' onclick="insert('*MOIL*')" />
<img src='//static.akipress.org/smile/dg.gif' onclick="insert('*MEGA_SHOK*')" />
<img src='//static.akipress.org/smile/do.gif' onclick="insert('*SPITEFUL*')" />
<img src='//static.akipress.org/smile/dp.gif' onclick="insert('*TEASE*')" />
<img src='//static.akipress.org/smile/dr.gif' onclick="insert('*SCARE*')" />
<img src='//static.akipress.org/smile/ds.gif' onclick="insert('*THIS*')" />
<img src='//static.akipress.org/smile/dv.gif' onclick="insert('*PARTY*')" />
</div>
</div>
	</form><div id='auth_comm'>
	 
	<span id='modal_close'>X</span>
	<div id='_comm_ok'><div class='in_comm_ok'>Для размещения комментария авторизуйтесь</div></div>
	</div><div id='overlay'></div><script type="text/javascript">
	tinyMCE.init({
    mode : "textareas",
    theme : "advanced",
	editor_selector : "discus-input-text",
  // theme_advanced_buttons1 : "mybutton,bold,italic,underline,separator,strikethrough,justifyleft,justifycenter,justifyright,justifyfull,bullist,numlist,undo,redo",
	theme_advanced_buttons1 :"",
	theme_advanced_buttons2 : "",
    theme_advanced_buttons3 : "",
    theme_advanced_toolbar_location : "none",
    theme_advanced_toolbar_align : "left",
    theme_advanced_statusbar_location : "none",
	theme_advanced_path : false,
	language: "ru", 
    plugins : "noneditable",
 	noneditable_regexp: /\[\[[^\]]+\]\]/g,
	 // setup
  setup : function(ed) {
		
        ed.onInit.add(function(ed) {
			$('label[for="discus-input-text"]').click( function(ed){ 
              $('label[for="discus-input-text"]').hide();   tinyMCE.activeEditor.focus();
			   
				 
					$('#overlay').fadeIn(400, function(){ 
						$('#auth_comm').css('display', 'block').animate({opacity: 1, top: '30%'}, 200); 
			  		});
			  
			 
				            });
			
			 ed.onClick.add(function(ed) {
                $('label[for="discus-input-text"]').hide();  
				 
					$('#overlay').fadeIn(400, function(){ 
						$('#auth_comm').css('display', 'block').animate({opacity: 1, top: '30%'}, 200); 
			  		});
			  
			 
				            });
            $(ed.getBody()).blur(function() {
                if(ed.getContent() == '') {
					$('label[for="discus-input-text"]').show();
				}
            });
		});
    }
});
</script>

		<div class="fb-comments" data-href="http://ca-news.org/news:1366188" data-width="100%"></div>	</div>
	
	<div style="width:100%;overflow:hidden;">
	<script id="EO8QA8MDrDrArri4">if (window.relap) window.relap.ar('EO8QA8MDrDrArri4');</script>
		</div>
<table style='width:100%; margin-bottom:10px; border:1px solid #4D648F;' cellspacing=0 class='gg'><tr><th style='background:#4D648F;color:white;'>кто есть кто</th></tr><tr><td style="padding:3px; text-align:left; border-bottom: dashed 1px #006596;"><a href="//who.ca-news.org/people/7711" target="_blank"><b>Шыкмаматов Алмамбет Насырканович</b><BR>депутат ЖК КР VI созыва ("Ата Мекен")</a></td></tr><tr><td style="padding:3px; text-align:left; border-bottom: dashed 1px #006596;"><a href="//who.ca-news.org/people/15666" target="_blank"><b>Джумакадыров Темир Курмангазиевич</b><BR>секретарь Совета безопасности КР</a></td></tr><tr><td style="padding:3px; text-align:left; border-bottom: dashed 1px #006596;"><a href="//who.ca-news.org/people/15521" target="_blank"><b>Кудайбердиева Гульмира Каримовна</b><BR>министр образования и науки КР</a></td></tr></table>    <div id="aki_native_ad_cont">
        <a target="_top" href="javascript:;"></a>
        <script type="text/javascript" src="/uiall-js/aki_native.js"></script>
        <script type="text/javascript">
            var aki_n_a_v_n = readCookie("aki_n_a_v_n");
            if (aki_n_a_v_n == null) {
                createCookie("aki_n_a_v_n", 1, 24, "ca-news.org");
            } else {
                if (aki_n_a_v_n >= 100) {
                    aki_n_a_v_n = 0;
                }
                createCookie("aki_n_a_v_n", ++aki_n_a_v_n, 24, "ca-news.org");
            }
        </script>
                <link rel="stylesheet" type="text/css" href="/uiall-css/aki_native.css">
        <script type="text/javascript"
                src="//bulbul.kg/native_ad/?aki_navn=1&aki_navid=&pid=9&t=1487765697&owner=ca-news.org&referer=ca-news.org/news:1366188/?from=rss&zone=newstext&nid=1366188"></script>
            </div>

 
</div>
	<div id="sidebar">
					<div class="gg" style='text-align:center;'><script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='INSERT_ENCODED_CLICKURL_HERE';

   var m3_u = (location.protocol=='https:'?'https://aaa.akipress.org/www/delivery/ajs.php':'http://aaa.akipress.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aaa.akipress.org/www/delivery/ck.php?n=ad609e7c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aaa.akipress.org/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad609e7c&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>										<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='INSERT_CLICKURL_HERE';

   var m3_u = (location.protocol=='https:'?'https://aaa.akipress.org/www/delivery/ajs.php':'http://aaa.akipress.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=444");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aaa.akipress.org/www/delivery/ck.php?n=a5c62f4c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aaa.akipress.org/www/delivery/avw.php?zoneid=444&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c62f4c&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></noscript>		<div class='most'>
			<div>
				<div class='panel-header'>Самое читаемое</div>
				<div class='clear'></div>
			</div>
			<div class='most-list'>
				<div class='most-popular-list' >
					
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365689/?from=canews&place=topread'>МИД Казахстана ждет разъяснений от кыргызской стороны в связи с высказыванием Атамбаева о жертвах в 2010 из-за закрытой границы</a> <span style='color:#1C6295;font-size:9px; '>(21651)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365899/?from=canews&place=topread'><b>Президент Азербайджана Ильхам Алиев назначил свою жену первым вице-президентом республики</b></a> <span style='color:#1C6295;font-size:9px; '>(21185)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365738/?from=canews&place=topread'>Назарбаев рассказал Лукашенко о проблемах между Казахстаном и Кыргызстаном, обсуждая разногласия между Россией и Беларусью</a> <span style='color:#1C6295;font-size:9px; '>(20083)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365715/?from=canews&place=topread'>В Нью-Йорке скончался постоянный представитель России при ООН Виталий Чуркин</a> <span style='color:#1C6295;font-size:9px; '>(11558)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365853/?from=canews&place=topread'>В Узбекистане появятся 10-тысячные банкноты <i>(фото купюр)</i></a> <span style='color:#1C6295;font-size:9px; '>(7776)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1366005/?from=canews&place=topread'>Ильхам Алиев объяснил назначение своей жены первым вице-президентом Азербайджана</a> <span style='color:#1C6295;font-size:9px; '>(7195)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365712/?from=canews&place=topread'>Почему союз России и Белоруссии трещит по швам? - Republic.ru</a> <span style='color:#1C6295;font-size:9px; '>(6865)</span>
				</div>
				</div>
			</div>
			</div>			<div class="gg"><script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='INSERT_ENCODED_CLICKURL_HERE';

   var m3_u = (location.protocol=='https:'?'https://aaa.akipress.org/www/delivery/ajs.php':'http://aaa.akipress.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=579");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aaa.akipress.org/www/delivery/ck.php?n=ac86ab42&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aaa.akipress.org/www/delivery/avw.php?zoneid=579&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac86ab42&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div><div id='most'>
			<div>
				<div class='panel-header'>Самое обсуждаемое</div>
				<div class='clear'></div>
			</div>
			<div class='most-list'>
				<div class='most-popular-list' >
					
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365689/?from=canews&place=topcomm'>МИД Казахстана ждет разъяснений от кыргызской стороны в связи с высказыванием Атамбаева о жертвах в 2010 из-за закрытой границы</a> <span style='color:#f00;font-size:9px; '>(93)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365992/?from=canews&place=topcomm'>Казахстан направил ноту Кыргызстану из-за высказываний президента Атамбаева о жертвах закрытых границ в 2010 году</a> <span style='color:#f00;font-size:9px; '>(53)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365899/?from=canews&place=topcomm'><b>Президент Азербайджана Ильхам Алиев назначил свою жену первым вице-президентом республики</b></a> <span style='color:#f00;font-size:9px; '>(37)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365715/?from=canews&place=topcomm'>В Нью-Йорке скончался постоянный представитель России при ООН Виталий Чуркин</a> <span style='color:#f00;font-size:9px; '>(25)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365913/?from=canews&place=topcomm'>Атамбаев адресовал свое высказывание не Казахстану и не России, а европейской аудитории, -  казахстанские  политологи</a> <span style='color:#f00;font-size:9px; '>(14)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365738/?from=canews&place=topcomm'>Назарбаев рассказал Лукашенко о проблемах между Казахстаном и Кыргызстаном, обсуждая разногласия между Россией и Беларусью</a> <span style='color:#f00;font-size:9px; '>(10)</span>
				</div>
				<div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1365836/?from=canews&place=topcomm'>Три крупнейшие державы мира – «большая тройка» – должны собраться вместе и создать новый мировой порядок, - Караганов, политолог</a> <span style='color:#f00;font-size:9px; '>(9)</span>
				</div>
				</div>
			</div>
			</div>		 
						<div class='panel-header' style='color: #006400; border-bottom: 3px solid #006400;'>точка зрения</div><table class='view'><tr><td><img class='img' width='100px' border='0' src='//static.akipress.org/127/.upload/kgnews/0/1366030.0.1487737037.jpg'><td><a href='/news:1366030/?from=canews&place=viewpoint''>Назначение жены Алиева первым вице-президентом позволит осуществить транзит власти в Азербайджане, - российский политолог А. Дубнов</a><tr><td><img class='img' width='100px' border='0' src='//static.akipress.org/127/.upload/kgnews/5/1365875.0.1487666478.jpg'><td><a href='/news:1365875/?from=canews&place=viewpoint''>Основным фактором потепления между Душанбе и Ташкентом стало отсутствие личной неприязни между президентами Мирзиёевым и Рахмоном, - эксперты</a><tr><td><img class='img' width='100px' border='0' src='//static.akipress.org/127/.upload/kgnews/2/1365712.0.1487666655.jpg'><td><a href='/news:1365712/?from=canews&place=viewpoint''>Почему союз России и Белоруссии трещит по швам? - Republic.ru</a></table>		<div class='ui-exchange'>
<div class='ui-exchange-title'>Курс валют</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'>&nbsp;</div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-eu' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-usd' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-cny' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-rub' style='margin:6px auto;'></div></div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kgz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>73.01</div>
<div class='ui-exchange-cell'>69.10</div>
<div class='ui-exchange-cell'>10.06</div>
<div class='ui-exchange-cell'>1.19</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kaz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>334.36</div>
<div class='ui-exchange-cell'>317.26</div>
<div class='ui-exchange-cell'>46.10</div>
<div class='ui-exchange-cell'>5.47</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tj' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>6.85</div>
<div class='ui-exchange-cell'>6.26</div>
<div class='ui-exchange-cell'>1.01</div>
<div class='ui-exchange-cell'>0.12</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-uz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>3286.53</div>
<div class='ui-exchange-cell'>2888.39</div>
<div class='ui-exchange-cell'>446.81</div>
<div class='ui-exchange-cell'>42.81</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tm' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>3.69</div>
<div class='ui-exchange-cell'>3.50</div>
<div class='ui-exchange-cell'>0.51</div>
<div class='ui-exchange-cell'>0.06</div>
<br class='c'>
</div>		
		<div style ='margin-bottom:3px;'>
			<div class="panel-header">архив</div>
			<div id="rcalendar"></div>
			<script language='JavaScript' type='text/javascript'>ReLoad("/calendar.php","");</script>
		</div>
		
		<div style ='margin-bottom:3px;'></div>
				 
				
		
				
		
					</div>
</div>
		<table class="TOPMENU">
			<tr>
				<td style="width:10%"><a target="_blank" href="//who.ca-news.org">Who is Who</a></td>
				<td style="width:8%"><a href="/about/">о нас</a></td>
				<td style="width:10%"><a href="/price/">Реклама</a></td>
		</table>
</div>
<div class="footer wrapper">
		<div>
						<!-- WWW.NET.KG , code for http://www.ca-news.org -->
						<a href="http://www.net.kg/">
						<script language="javascript">
						java="1.0";
						java1=""+"refer="+escape(document.referrer)+"&page="+
						escape(window.location.href);
						document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");
						</script>
						<script language="javascript1.1">java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")</script>
						<script language="javascript1.2">java="1.2";
						java1+="&razresh="+screen.width+'x'+screen.height+"&cvet="+
						(((navigator.appName.substring(0,3)=="Mic"))?
						screen.colorDepth:screen.pixelDepth)</script>
						<script language="javascript1.3">java="1.3"</script>
						<script language="javascript">java1+="&jscript="+java+"&rand="+Math.random();
						document.write("<a href='http://www.net.kg/?fromsite=174' target='_blank'><img "+
						" src='//www.net.kg/img.php?id=174&"+java1+"&' border=0 alt='WWW.NET.KG' width='88' height='31'></a>")</script>
						<noscript><a href="http://www.net.kg/?fromsite=174" target="_blank"><img src="//www.net.kg/img.php?id=174" border=0 alt="WWW.NET.KG" width='88' height='31'></a></noscript></a>
						<!-- /WWW.NET.KG -->
						<br>
						<!--LiveInternet counter--><script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t14.11;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet'"+
						"border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
						<br>
						<!-- ZERO.kz -->
						<span id="_zero_10758">
						<noscript><a href="http://zero.kz/?s=10758" target="_blank"><img src="//c.zero.kz/z.png?u=10758" width="88" height="31" alt="ZERO.kz" /></a></noscript>
						</span>

						<script type="text/javascript"><!--
						var _zero_kz_ = _zero_kz_ || [];
						_zero_kz_.push(["id", 10758]);
						_zero_kz_.push(["type", 1]);

						(function () {
							var a = document.getElementsByTagName("script")[0],
							s = document.createElement("script");
							s.type = "text/javascript";
							s.async = true;
							s.src = (document.location.protocol == "https:" ? "https:" : "http:")
							+ "//c.zero.kz/z.js";
							a.parentNode.insertBefore(s, a);
						})(); //-->
						</script>
						<!-- End ZERO.kz -->
						<br>
						<!-- Yandex.Metrika informer -->
							<a href="http://metrika.yandex.ru/stat/?id=8143930&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/8143930/3_1_99C0E1FF_79A0C1FF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
							<!-- /Yandex.Metrika informer -->
							<!-- Yandex.Metrika counter -->
							<div style="display:none;">
								<script type="text/javascript">
								(function(w, c) {
									(w[c] = w[c] || []).push(function() {
										try {
											w.yaCounter8143930 = new Ya.Metrika({id:8143930, enableAll: true});
										}
										catch(e) { }
									});
								})(window, "yandex_metrika_callbacks");
								</script>
							</div>
							<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
							<noscript><div><img src="//mc.yandex.ru/watch/8143930" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
							<!-- /Yandex.Metrika counter -->
		</div>
		<div>&copy; CA-NEWS: Центральноазиатская новостная служба, 2007-2017.<br>Все права защищены и охраняются законом. Любое использование материалов сайта допустимо при условии наличия активной гиперссылки на <a href='//www.ca-news.org/' style='color:#000;text-decoration:underline;'>CA-NEWS</a>, за исключением материалов, опубликованных на ленте новостей - Кыргызстан, а также касающихся КР.<br>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.<br>Редакция может не разделять мнения авторов статей в рубрике "Анализы и комментарии".</div>
		<div>Наш адрес:Кыргызстан, г.Бишкек,<br>ул. Московская 189<br><br><a href="mailto:news@ca-news.org" style='color:#000;text-decoration:underline;'>news@ca-news.org</a><br><a href="mailto:canews@asia.com" style='color:#000;text-decoration:underline;'>canews@asia.com</a></div>	
</div>
				<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-179005-6");
		pageTracker._setDomainName(".ca-news.org");
				pageTracker._trackPageview();
		} catch(err) {}</script>

		<script type="text/JavaScript" encoding="utf8">
				(function() {
				var sm = document.createElement("script");
				sm.type = "text/javascript";
				sm.async = true;
				sm.src = "http://jsn.24smi.org/2/4/2105.js";
				var s = document.getElementsByTagName("script")[0];
				s.parentNode.insertBefore(sm, s);})();
		</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script src="http://widgets.twimg.com/j/2/widget.js"></script>

<script>
if(akiuid && document.getElementById("voteakiuid") != null) { document.getElementById("voteakiuid").value=akiuid; }
if(document.getElementById("mejs") != null) { document.getElementById("mejs").value="1"; }
if(document.getElementById("m") != null) { var w55 = window,d55 = document, e55 = d55.documentElement, g55 = d55.getElementsByTagName('body')[0], x55 = w55.innerWidth || e55.clientWidth || g55.clientWidth, y55 = w55.innerHeight|| e55.clientHeight|| g55.clientHeight; d55.getElementById("m").value=x55+'x'+y55; }
</script>
<script>
$(document).ready(function(){
	$("a span.theday").click(function (ev) {
		ev.preventDefault();
		var a=$(this).parents("a").attr("href");
		var id=$(this).attr("id");  
		$("#thedaytext").html("");
		if(id){
		$('#lightboxOverlay').fadeIn(400, function(){
			$("#thedaytext").append("<img border='0' src='"+id+"'><a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'>перейти</a>");
			$('#thedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
		}); }
	});
	$('#lightboxOverlay').click( function(){ 
		$('#thedaytext').animate({opacity: 0, top: '45%'}, 200, function(){  
			$(this).css('display', 'none');  
			$('#lightboxOverlay').fadeOut(400);  
		});
	});
});
</script>
<style>
#lightboxOverlay {
    background-color: #000;
    cursor: pointer;
    display: none;
    height: 100%;
    left: 0;
    opacity: 0.8;
    position: fixed;
    top: 0;
    width: 100%;
    z-index: 3;
}
#thedaytext {
    border:none;
    display: none;
    left: 35%;
    margin-left: -150px;
    margin-top: -150px;
    opacity: 0;
    position: fixed;
    top: 45%;
    z-index: 5;
}
</style>
<div id='thedaytext'></div>
<div id='lightboxOverlay' class='lightboxOverlay'></div>


<script>
  $(document).ready(function(){
    $("a span.kgtheday").click(function (ev) {
      ev.preventDefault();
      var a=$(this).parents("a").attr("href");
      var id=$(this).attr("id");
      var short=$(this).attr("data-short");
      $("#kgthedaytext").html("");
      if(id){
        $('#kglightboxOverlay').fadeIn(400, function(){
          $("#kgthedaytext").append("<a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'><img border='0' src='"+id+"'><br>"+short+"</a>");
          $('#kgthedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
        }); }
    });
    $('#kglightboxOverlay').click( function(){
      $('#kgthedaytext').animate({opacity: 0, top: '45%'}, 200, function(){
        $(this).css('display', 'none');
        $('#kglightboxOverlay').fadeOut(400);
      });
    });
  });
</script>
<style>
  #kglightboxOverlay {background-color: #000;cursor: pointer;display: none;height: 100%;left: 0;opacity: 0.8;position: fixed;top: 0;width: 100%;z-index: 3;}
  #kgthedaytext {border:none;display: none;max-width: 100%;max-height: 100%;width:600px;height:400px;left: 45%;margin-left: -150px;margin-top: -150px;opacity: 0;position: fixed;top: 45%;z-index: 5;}
</style>
<div id='kgthedaytext'></div>
<div id='kglightboxOverlay' class='kglightboxOverlay'></div>

<style>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</style>

<div class="pm_user">
  <div class="pm_topmenu"></div>
  <div class="pm_undermenu"></div>
  <div class="pm_content"></div>
</div>
<div>
  <input type="hidden" id="pm_cur_page" value="0">
  <input type="hidden" id="pm_refresh_in" value="2">
  <input type="hidden" id="pm_pagetitle" value="">
</div>
<div class="akis_flash"><div class="akis_flash_close">×</div><div class='akis_bflash'></div></div>

<script>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</script>


</body>
<script type="text/javascript">
$(document).ready(function(){
	$(window).scroll(function(){
		if($(window).scrollTop()<"2000"){
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideUp();}
		}else{
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideDown();}
		}
	});
 
	$("#footer_ban .close").click(function () {
		$('.footer_ban').fadeOut('slow');
		$("#footer_ban").addClass('footer_ban_hide');
	});
     
});
</script>
<link rel="stylesheet" type="text/css" href="/uiall-css/fontello.css"/>
<link rel="stylesheet" type="text/css" href="/uiall-css/aki_social.css"/>
<script type="text/javascript" src="http://vk.com/js/api/share.js?9" charset="utf-8"></script>
<script type="text/javascript" src="/uiall-js/aki_social.js" charset="utf-8"></script>

</html>

