<!DOCTYPE HTML>
<html>
<head>
<title>CA-NEWS: В Петербурге гражданин Узбекистана протаранил рекламный щит, от машины осталась половина</title>
<meta name="viewport" content="width=device-width">
<META http-equiv="content-type" content="text/html; charset=utf-8">
<meta name='yandex-verification' content='404575365a7c71ae' />
<meta name="apple-itunes-app" content="app-id=1136576705">
<meta content="all" name="robots">
<link rel='canonical' href='https://ca-news.org/news:1409564'>
   <meta content='article' property='og:type'>
   <meta content='ДТП' name='keywords'>
   <meta content='В Петербурге водитель Volkswagen Polo врезался в рекламный столб на Смольной набережной, сообщили очевидцы в группе "ДТП и ЧП Петербург" "ВК". Водителя в разбитой машине не оказалось. Однако прохожие нашли в салоне документы на имя гражданина Узбекистана.
"Он водитель в такси. Как-то возил нас с мужем, мы думали, это наша последняя поездка, так как он не ехал, а просто летел, создавал аварийные ситуации", - пишет Кристина. "Не думаю, что после такого ДТП он смог ещё и смыться. Судя по фоткам, кажется, его спасатели сняли с пассажирской двери", - отмечает Тигран.' name='description'>
	<meta name='twitter:card' content='summary_large_image'>
	<meta name='twitter:site' content='@Centrasia'/>
	<meta name='twitter:url' content='https://ca-news.org/news:1409564'/>
	<meta name='twitter:title' content='В Петербурге гражданин Узбекистана протаранил рекламный щит, от машины осталась половина'/>
	<meta name='twitter:image:src' content='https://static-2.akipress.org/127/.upload/kgnews/4/1409564.1.1507705589.jpg'/>
	<meta name='twitter:description' content='В Петербурге водитель Volkswagen Polo врезался в рекламный столб на Смольной набережной, сообщили очевидцы в группе "ДТП и ЧП Петербург" "ВК". Водителя в разбитой машине не оказалось. Однако прохожие нашли в салоне документы на имя гражданина Узбекистана.
"Он водитель в такси. Как-то возил нас с мужем, мы думали, это наша последняя поездка, так как он не ехал, а просто летел, создавал аварийные ситуации", - пишет Кристина. "Не думаю, что после такого ДТП он смог ещё и смыться. Судя по фоткам, кажется, его спасатели сняли с пассажирской двери", - отмечает Тигран.'/>

	<meta property='og:image' content='https://static-2.akipress.org/127/.upload/kgnews/4/1409564.1.1507705589.jpg'/>
	<meta property='og:title' content='В Петербурге гражданин Узбекистана протаранил рекламный щит, от машины осталась половина'/>
	<meta property='og:url' content='https://ca-news.org/news:1409564'/>
	<meta property='og:description' content='В Петербурге водитель Volkswagen Polo врезался в рекламный столб на Смольной набережной, сообщили очевидцы в группе \"ДТП и ЧП Петербург\" \"ВК\". Водителя в разбитой машине не оказалось. Однако прохожие нашли в салоне документы на имя гражданина Узбекистана.
\"Он водитель в такси. Как-то возил нас с мужем, мы думали, это наша последняя поездка, так как он не ехал, а просто летел, создавал аварийные ситуации\", - пишет Кристина. \"Не думаю, что после такого ДТП он смог ещё и смыться. Судя по фоткам, кажется, его спасатели сняли с пассажирской двери\", - отмечает Тигран.'/>
	<meta property='article:published_time' content='2017-10-11T13:06:29+06:00'><meta property="fb:app_id" content="770731229642973"/>
<link rel="icon" href="//static.ca-news.org/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="http://www.ca-news.org/rss/canews.rss" title="CA-News RSS feeds">
<script src="//static-2.akipress.org/plugin/jquery/jquery-1.7.1.min.js"></script>
<script src="/ui-js/calendar.js" language="JavaScript" type="text/javascript"></script>
<script type='text/javascript' src='//static-2.akipress.org/js/lightbox3.min.js'></script>
<link href='//static-2.akipress.org/css/lightbox_02.css' rel='stylesheet'>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=ApDpWkzIrlOuICUg"></script>
<link href='/ui-css/style.css' rel='stylesheet'>
<script src="//static-2.akipress.org/js/addtocopy2.js"></script>
<script>
	$(document).ready(function () {
	    $("#newstext").addtocopy();
	});
</script>
<script>
	$(document).ready(function(d){
		parametr = {
			auto:false,
			start:0,
			intensiv:5 
		}
		d(".tophot li").mouseover(function () {
			if (d(this).hasClass("here")) {} else {
				d(".tophot li").removeClass("here");
				d(this).addClass("here");
				bem = d(this).attr("id");
				d(".main-hot .img:visible").fadeOut(300, function () {});
				d("#imgfor" + bem).fadeIn(300)
			}
		});
		var myInterval = setInterval(triggerclick,parametr.intensiv*1000);
		function triggerclick() {
			if(parametr.auto){
			ret = Math.floor(Math.random()*3);
			}
			else {
				(parametr.start < 3) ? parametr.start = parametr.start + 1 : parametr.start = 0;
				ret = parametr.start;
			}
			d(".tophot li:eq("+ret+")").trigger("mouseover");
		}
		d('.main-hot').mousemove(function(){
			clearInterval(myInterval)
		});
		d('.main-hot').mouseleave(function(){
			clearInterval(myInterval)
			myInterval = setInterval(triggerclick,parametr.intensiv*1000)
		});
	});
</script>
<script src="//turmush.kg/ui-js/raySlider.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#events").raySlider({speed: 4500, auto: true});
	});
</script>
<script type="text/javascript">
$(document).ready(function(){
	$("#showHideContent").click(function () {
		if ($(".content").is(":hidden")) { $(".content").css({"display":"table-row"});} 
		else {$(".content").css({"display":"none"});}
		return false;
	});
	$(".adaptmenubutton").click(function(){
		var active = $(this).attr('menu-active');
		if(active == 1){$(".adaptmenu").hide();$(this).attr('menu-active', '0'); }
		else{$(".adaptmenu").show(); $(this).attr('menu-active', '1'); }
	});
	$(".adaptmenu").mouseup(function(){return false});
	$(".adaptmenubutton").mouseup(function(){return false});
	$(document).mouseup(function(){$(".adaptmenu").hide(); $(".adaptmenubutton").attr('menu-active', '');});

	});
</script>
<script type="text/javascript">var switchTo5x=false;</script>
<script>
	var akiv = "920669693.1507710106-a3712e38bb9bebb510053908c2f24c57";
	function aki_st_ison() { try { return 'localStorage' in window && window['localStorage'] !== null; } catch (e) { console.warn("st off o_O"); return false; } }
	function aki_st_set(k,v) { if (!aki_st_ison()) {return false;} try { localStorage["aki."+k]=v; } catch (e) { if (e == QUOTA_EXCEEDED_ERR) { console.warn("st full >_<"); return false; } } return true; }
	function aki_st_get(k) { if (!aki_st_ison()) {return false;} var v=localStorage["aki."+k]; if (v===null) {  console.warn("st key null -_-"); return false; } return v; }
	var akiuid=aki_st_get("uid"); if(!akiuid&&aki_st_set("uid",akiv)) { akiuid=akiv; }
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-179005-26', 'auto');
ga('send', 'pageview');

</script>
<script async src='//online.akipress.org/online.js?v1_3'></script>
<!--<script async src="https://cdn.onthe.io/io.js/JLiAL69D68aJ"></script>-->
</head>
<body>
<style>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</style>
<script type="text/javascript">
$(document).ready(function() {
	$("#crosstop-enter").click(function(){ $("#crosstop-enter-form").toggle(); $("#crosstop-enter").toggleClass("crosstop-lnkselect"); return false; });
	$(window).scroll(function() {
		if ($(this).scrollTop() > 80){  
		  //$(".crosstop-logo").show(200);
			$(".crosstop").css("height","28px");
			$(".crosstop-inner").css("line-height","28px");
			$(".crosstop-search").css("top","1px");
			$("#showHideLastAnswer").css("margin","3px 0");
			$(".crosstop-auth").css("padding","3px 8px");
			$(".crosstop-app").css("top","2px");

 		}else{
			//$(".crosstop-logo").hide(200); 
			$(".crosstop").css("height","40px");
			$(".crosstop-inner").css("line-height","40px");
			$(".crosstop-search").css("top","7px");
			$("#showHideLastAnswer").css("margin","10px 0");
			$(".crosstop-auth").css("padding","5px 8px");
			$(".crosstop-app").css("top","6px");
		}
	});  
	$("#crosstop-dropmenu").click(function(){
		var active = $(this).attr('data-active');
		if(active == 1){$(".crosstop-submenu").hide();$(this).attr('data-active', '0'); }
		else{$(".crosstop-submenu").show(); $(this).attr('data-active', '1'); }
	});
	$(".crosstop-submenu").mouseup(function(){return false});
	$("#crosstop-dropmenu").mouseup(function(){return false});
	$(document).mouseup(function(){$(".crosstop-submenu").hide(); $("#crosstop-dropmenu").attr('data-active', '');});
});
</script>

<div class='crosstop-fixed' id='crosstop-fixed'>
	<div class='crosstop'>
		<div class='crosstop-inner'>
			<div class='crosstop-left'>
				<div  class='crosstop-search'><form method='POST' action='/news:1409564/?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div>
				
				<div id='crosstop-dropmenu'>
						<div></div>
						<div></div>
						<div></div>
					</div>
					<div class='crosstop-submenu'>
						<div  class='crosstop-search'><form method='POST' action='/news:1409564/?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div>
						
						<div><a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'>Реклама</a></div>
						<div><a class='crosstop-link oi' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a></div>
						<div><a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a></div>
						<div><a class='crosstop-link oi' target='_blank' href='http://oi.akipress.org' style='color: #FF6821!important;'>Ой</a></div>
						<div><a class='crosstop-link' target='_blank' href='http://pr.amart.kg/' style='color: red!important;'>Создать магазин</a></div>
					</div>
			</div>
			<div class='crosstop-logo'>
				
				<a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'>Реклама</a>
				<a class='crosstop-link' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a>
				<a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a>	
				<a class='crosstop-link oi' target='_blank' href='http://oi.akipress.org' style='color: #FF6821!important;'>Ой</a>
				<a class='crosstop-link' target='_blank' href='http://pr.amart.kg/' style='color: red!important;'>Создать магазин</a>
			</div>
			
			
			<div class='crosstop-right'>
			<a href='/news:1409564/?from=rss/account/#reg'  id='crosstop-reg' class='crosstop-auth' alt='Регистрация'>Регистрация</a><a href='#' id='crosstop-enter' class='crosstop-auth' alt='Вход'>Вход</a>
			<form id='crosstop-enter-form' method='POST' action='/black.aki/regauth.php'>
				<input type='hidden' name='_import_redirect' value='ca-news.org/news:1409564/?from=rss'>
				<div>
					<input type='text' name='_am' placeholder='Email' value=''>
				 	<input type='password' name='_ap' placeholder='Пароль' value=''>
					<p style='margin: 5px 0;'><input type='checkbox' name='_ar' >чужой компьютер</p>
					<input type='submit' class='crosstop-auth' value='Войти'> 
					<div>
						<div><a href='/news:1409564/?from=rss/account/#forg'>Забыл пароль?</a></div>
						<div><a href='/news:1409564/?from=rss/account/#reg'>Регистрация</a></div>
					</div>
					<div style='clear: both'></div>
				</div>
				
			</form></div>
			<div class='crosstop-right' title='Сайт для лиц старше 16 лет' style='padding-right:10px;'>16+</div>
			<div style='clear:both;'></div>
		</div>
	</div>
</div>
 
<div>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='INSERT_CLICKURL_HERE';
   var m3_u = (location.protocol=='https:'?'https://aaa.akipress.org/www/delivery/ajs.php':'http://aaa.akipress.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=408");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aaa.akipress.org/www/delivery/ck.php?n=a62cd6b9&amp;cb=408408' target='_blank'><img src='http://aaa.akipress.org/www/delivery/avw.php?zoneid=408&amp;cb=408408&amp;n=a62cd6b9&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></noscript></div>

<div class="wrapper">
	<div class='header'>
	<div class="logo">
		<a href="/"><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/logo.20100520.png"></a> 
		<div class="adaptmenubutton"><div></div><div></div><div></div></div>
	<div class="adaptmenu">
		<ul>
		<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
		<li class='noactive'><a href='/country:5/' >Азия и мир</a></li><li class='noactive'><a href='/country:1/' >Казахстан</a></li><li class='noactive'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive'><a href='/country:7/' >Монголия</a></li><li class='noactive'><a href='/country:2/' >Таджикистан</a></li><li class='noactive'><a href='/country:6/' >Туркменистан</a></li><li class='noactive'><a href='/country:3/' >Узбекистан</a></li>		<li class='noactive'><a href="//m.ca-news.org">мобильная версия</a></li>
		</ul>
	</div>
	</div>
	<div class='lnmob'>
		<span><a href="//m.ca-news.org"><b>мобильная версия</b></a></span>
		<span class="langchange" onclick="window.location='/'" style="background: #e1eff3;">[РУС]</span>
		<span class="langchange" onclick="window.location='//akipress.com'">[ENG]</span>
		<span class="langchange" onclick="window.location='//barakelde.turmush.kg'">[КЫРГ]</span>
		<div style="padding:10px 0 5px 0"></a>&nbsp;&nbsp;11&nbsp;октября&nbsp;2017</div>
		<div><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/slogan1.png"></div>
	</div>	
	<div style='margin:10px;'>
		<a href="//twitter.com/Centrasia" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/twitter.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.facebook.com/centralasian" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/facebook.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.ca-news.org/rss/canews.rss"><img border="0" width="20" src="//static.ca-news.org/.iface/img/rss.jpg" style="float: left; padding: 0 3px;"></a>
	</div>
	
	</div>
	<div>
					 
				<div class="regmenu">
				<ul>
				<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
				<li class='noactive' style='color:#fff;'><a href='/country:5/' >Азия и мир</a></li><li class='noactive' style='color:#fff;'><a href='/country:1/' >Казахстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:7/' >Монголия</a></li><li class='noactive' style='color:#fff;'><a href='/country:2/' >Таджикистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:6/' >Туркменистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:3/' >Узбекистан</a></li>				</ul>
			</div>
 
		</div>
		<table class='TOPMENU' width='1000' cellspacing='0' cellpadding='0'>
<tr><td><a href='/category:1/'>экономика</a> </td><td><a href='/category:2/'>общество</a> </td><td><a href='/category:3/'>политика</a> </td><td><a href='/category:4/'>новости компаний</a> </td><td><a href='/category:6/'>происшествия</a> </td><td><a href='/category:8/'>спорт</a> </td><td><a href='/category:12/'>анализ и комментарии</a> </td><td><a href='/category:16/'>жизнь в Центральной Азии</a> </td></tr>
</table>				<div><div id="maincontent"><div class="blocks">
	<div style="font-size: 20px;margin:10px 0 15px 0;">В Петербурге гражданин Узбекистана протаранил рекламный щит, от машины осталась половина</div>
	<ul class='newsToolbar'>
  		<li style='padding:0 4px 0 0; border-left:none;'><a href='/country:3/'>Узбекистан</a>, <a  href='/category:6/'>происшествия</a></li>
		<li>13:06,&nbsp;11 октября 2017</li>
		<li>Просмотров:&nbsp;267</li>
			
	</ul>
 
	<div class='newstext' id="newstext">
      <script src='/uiall-css/aki_gallery/jquery.mobile.custom.min.js'></script>
      <link rel='stylesheet' type='text/css' href='/uiall-css/aki_gallery/aki_gallery.css?1'>
      <script src='/uiall-css/aki_gallery/aki_gallery.js?1'></script>
      
      <div style='text-align: center;margin: 10px 0;'><img src='//static-2.akipress.org/127/.upload/kgnews/4/1409564.1.1507705589.jpg' alt='' width='100%'></div><b>CA-NEWS (UZ)</b> - В Петербурге водитель Volkswagen Polo врезался в рекламный столб на Смольной набережной, сообщили очевидцы в группе "ДТП и ЧП Петербург" "ВК". Водителя в разбитой машине не оказалось. Однако прохожие нашли в салоне документы на имя гражданина Узбекистана.
<p>"Он водитель в такси. Как-то возил нас с мужем, мы думали, это наша последняя поездка, так как он не ехал, а просто летел, создавал аварийные ситуации", - пишет Кристина. "Не думаю, что после такого ДТП он смог ещё и смыться. Судя по фоткам, кажется, его спасатели сняли с пассажирской двери", - отмечает Тигран.</p>
<p>Один из пользователей узнал мужчину на водительском удостоверении и сказал, что мужчина работает в службе такси. </p>
<p>Правоохранители выясняют обстоятельства случившегося.</p><div class='aki_gallery_full_block'></div><div class='aki_gallery_full_bg'></div>
    <div class="share-aki-btns">
				<script>
					var news = {"thumb":"https:\/\/static-2.akipress.org\/127\/.upload\/kgnews\/4\/1409564.1.1507705589.jpg","title":"\u0412 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d \u0423\u0437\u0431\u0435\u043a\u0438\u0441\u0442\u0430\u043d\u0430 \u043f\u0440\u043e\u0442\u0430\u0440\u0430\u043d\u0438\u043b \u0440\u0435\u043a\u043b\u0430\u043c\u043d\u044b\u0439 \u0449\u0438\u0442, \u043e\u0442 \u043c\u0430\u0448\u0438\u043d\u044b \u043e\u0441\u0442\u0430\u043b\u0430\u0441\u044c \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u0430","url":"https:\/\/ca-news.org\/news:1409564"};
					var api_id = "770731229642973";
				</script>
				<div class="fb-like-parent">
					<div class="fb-like" data-href="http://ca-news.org/news:1409564" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
				</div>
				<div>
					<div id="facebook_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" class="fontello-icon-facebook-1 facebook_share_btn" id="facebook_share_btn">Поделиться</a>
				</div>
				<div>
					<div id="twitter_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="twitter_share_btn" class="fontello-icon-twitter-3 twitter_share_btn">Твиттер</a>
				</div>
				<div>
					<div id="vk_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="vk_share_btn" class="fontello-icon-vkontakte-rect-1 vk_share_btn">ВКонтакте</a>
				</div>
				<div>
					<div id="ok_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="ok_share_btn" class="fontello-icon-odnoklassniki ok_share_btn">Поделиться</a>
				</div>
				<div>
					<div id="comment_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="#comments" id="comm_btn">Комментарии</a>
				</div>
				<div>
					<div id="view_counter_block"><span>267</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="view_btn">Просмотры</a>
				</div>
			</div>
			<div id="static_social_mobile_btns" class="rainbow-social-bar">
			<ul>
				<li><a class="fontello-icon-facebook" href="https://www.facebook.com/sharer/sharer.php?s=100&p[title]=В Петербурге гражданин Узбекистана протаранил рекламный щит, от машины осталась половина&p[url]=https://ca-news.org/news:1409564&p[images][0]=https://static-2.akipress.org/127/.upload/kgnews/4/1409564.1.1507705589.jpg" target="_blank" id="mobile_facebook"></a></li>
				<li><a class="fontello-icon-twitter" href="https://twitter.com/intent/tweet?url=https://ca-news.org/news:1409564&text=В Петербурге гражданин Узбекистана протаранил рекламный щит, от машины осталась половина&original_referer=https://ca-news.org/news:1409564" target="_blank" id="mobile_twitter"></a></li>
				<li><a class="fontello-icon-odnoklassniki" href="http://ok.ru/dk?st.cmd=addShare&st._surl=https://ca-news.org/news:1409564" target="_blank" id="mobile_ok_ru"></a></li>
				<li><a class="fontello-icon-whatsapp" href="whatsapp://send?text=В Петербурге гражданин Узбекистана протаранил рекламный щит, от машины осталась половина - https://ca-news.org/news:1409564" data-action="share/whatsapp/share" id="mobile_whatsapp"></a></li>
				<li><a class="fontello-icon-comment" href="#comments" id="mobile_email"></a></li>
			</ul>
			</div></div>
	<div style="padding: 10px 0;"><a target="blank"  href='/print:1409564/'><img border="0" alt="print" src="//static-2.akipress.org/akipress.com/print_rus.png"></a> </div>
		 
	</div>
 
	<div onclick="$('.comments').toggle();" class="showcomments">Комментарии</div>
	<div class="comments" id="comments"  style='margin-bottom:20px;'>
		<script type="text/javascript" src="/uiall-js/comments/tiny_mce.js"></script>
<link rel="stylesheet" type="text/css" href="/uiall-css/comments/comments_style.css">
<script src='https://www.google.com/recaptcha/api.js?hl=ru'></script>
<script type="text/javascript"> 
function insert(smile){
                tinymce.activeEditor.execCommand('mceInsertContent',false," "+smile+" ");
        }
function quote_comment(quote, comment){
	$('label[for="discus-input-text"]').hide();  
	var text=document.getElementById("discus-text-"+comment).innerHTML;
	tinymce.activeEditor.execCommand('mceInsertContent',false," "+"<cite class='mceNonEditable'>"+quote+"<br>"+text+"</cite><p></p>"); 
	$('#_comm_answer').val(comment);
	var top = $(".disqus-title").offset().top;
    $('body').animate( { scrollTop: top }, 2000 );
}
function quote_name(name, answer){
	$('label[for="discus-input-text"]').hide(); 
	tinymce.activeEditor.execCommand('mceInsertContent',false," "+"<cite class='mceNonEditable'><b>"+name+"</b></cite><p></p>"); 
	$('#_comm_answer').val(answer);
	var top = $(".disqus-title").offset().top;
    $('body').animate( { scrollTop: top }, 2000 );
}
 
  function insertAtCaret(objt, text) {
        obj=document.getElementById("comms");
  if(document.selection) {
   obj.focus();
   var orig = obj.value.replace(/\r\n/g, "\n");
   var range = document.selection.createRange();

   if(range.parentElement() != obj) {
    return false;
   }

   range.text = text;

   var actual = tmp = obj.value.replace(/\r\n/g, "\n");

   for(var diff = 0; diff < orig.length; diff++) {
    if(orig.charAt(diff) != actual.charAt(diff)) break;
   }

   for(var index = 0, start = 0;
    tmp.match(text)
     && (tmp = tmp.replace(text, ""))
     && index <= diff;
    index = start + text.length
   ) {
    start = actual.indexOf(text, index);
   }
  } else if(obj.selectionStart) {
   var start = obj.selectionStart;
   var end   = obj.selectionEnd;

   obj.value = obj.value.substr(0, start)
    + text
    + obj.value.substr(end, obj.value.length);
  }

  if(start != null) {
   setCaretTo(obj, start + text.length);
  } else {
   obj.value += text;
  }
 }

 function setCaretTo(obj, pos) {
  if(obj.createTextRange) {
   var range = obj.createTextRange();
   range.move('character', pos);
   range.select();
  } else if(obj.selectionStart) {
   obj.focus();
   obj.setSelectionRange(pos, pos);
  }
 }
function xhs(id) {
t=document.getElementById(id);
    if(t.style.display=='none') t.style.display='';
    else t.style.display='none'
return false;
}
$(document).ready(function() {  
	$('#noauth').click( function(event){  
		event.preventDefault();  
		$('#overlay').fadeIn(400, function(){ 
				$('#auth_comm').css('display', 'block').animate({opacity: 1, top: '30%'}, 200); 
		});
	});
	
	$('#modal_close, #overlay').click( function(){ 
		$('#auth_comm').animate({opacity: 0, top: '45%'}, 200, function(){  
			$(this).css('display', 'none');  
			$('#overlay').fadeOut(400);  
		});
	});
}); 
function rating(_cid, _value)	{    
	var _sid =2;
	var _nid =1409564;
	$("#_discus_rating_"+_cid).empty();	 
	if (_sid!="" && _nid!="" && _cid!="" && _value!="") {  
		$.ajax({
			type: "POST",
			url: "/aki130-discus/rating.php",
			data: {"sid":_sid ,"nid":_nid, "cid":_cid, "value":_value},
			success: function(data) {
				//location.reload();
				$("#_discus_rating_"+_cid).empty();
				if(data!="") { 
					$("#_discus_rating_"+_cid).append(data);
				}
			}
		});   
	}  
} 
function showHideEdit(_id) {
	if ($("#_edit_block_"+_id).is(":hidden")) { $("#_edit_block_"+_id).show("slow");} 
	else {$("#_edit_block_"+_id).hide("slow");}
}
</script>
<a name='comments' class='disqus-title'></a><div class='discus-notauth'>Комментарии в выходные дни и ночное время (с 18.00 до 9.00 по Бишкеку) будут опубликованы после проверки модератором.</div>
<script>
grecaptcha.execute();
function onSubmit(token) {
   document.getElementById('discusform').submit();
}
</script>
	<form class='discus-addform' method='POST' action='/aki130-discus/add2.php?sid=2&nid=1409564&charset=utf8&moder=9,17;6,7&nd_hash=dd3816a981d4cd3dd7cee2338faec42d&news_date=11-10-2017' id='_discus-addform'>
	<input type='hidden' name='ret' id='_comm_ret' value='ca-news.org/news:1409564/'>
	<input type='hidden' name='answer' id='_comm_answer' value=''>
	<div id='_comm_error' class='_import_form_lines'></div>
	<div class='discus-addform-name'></div>
	<div class='discus-addform-text'><div id='holder'>
    <label for='discus-input-text'>Введите текст комментария</label><textarea class='discus-input-text' name='message' id='comms'></textarea></div></div>
	<div class='discus-addform-submit'>
	<input type='button' value='смайлы' class='discus-button-smile' onclick='xhs("discus-addform-smiles")' />
	<button class='g-recaptcha discus-button-submit' data-sitekey='6LdaHyQUAAAAAK6drNN5OekT-Nh84q4StzcmRqkx' data-callback='onSubmit'>комментировать</button>
	
<div  style='display: none; width: 100%;' id='discus-addform-smiles'> 
<img src='//static-2.akipress.org/smile/aa.gif' onclick="insert('O:-)')" />
<img src='//static-2.akipress.org/smile/ab.gif' onclick="insert(':-)')" />
<img src='//static-2.akipress.org/smile/ac.gif' onclick="insert(':-(')" />
<img src='//static-2.akipress.org/smile/ad.gif' onclick="insert(';-)')" />
<img src='//static-2.akipress.org/smile/ae.gif' onclick="insert(':-P')" />
<img src='//static-2.akipress.org/smile/af.gif' onclick="insert('8-)')" />
<img src='//static-2.akipress.org/smile/ag.gif' onclick="insert(':-D')" />
<img src='//static-2.akipress.org/smile/ah.gif' onclick="insert(':-[')" />
<img src='//static-2.akipress.org/smile/ai.gif' onclick="insert('=-O')" />
<img src='//static-2.akipress.org/smile/aj.gif' onclick="insert(':-*')" />
<img src='//static-2.akipress.org/smile/ak.gif' onclick="insert(':\'(')" />
<img src='//static-2.akipress.org/smile/al.gif' onclick="insert(':-X')" />
<img src='//static-2.akipress.org/smile/am.gif' onclick="insert('>:o')" />
<img src='//static-2.akipress.org/smile/an.gif' onclick="insert(':-|')" />
<img src='//static-2.akipress.org/smile/ap.gif' onclick="insert('*JOKINGLY*')" />
<img src='//static-2.akipress.org/smile/aq.gif' onclick="insert(']:->')" />
<img src='//static-2.akipress.org/smile/ar.gif' onclick="insert('[:-}')" />
<img src='//static-2.akipress.org/smile/as.gif' onclick="insert('*KISSED*')" />
<img src='//static-2.akipress.org/smile/at.gif' onclick="insert(':-!')" />
<img src='//static-2.akipress.org/smile/au.gif' onclick="insert('*TIRED*')" />
<img src='//static-2.akipress.org/smile/av.gif' onclick="insert('*STOP*')" />
<img src='//static-2.akipress.org/smile/aw.gif' onclick="insert('*KISSING*')" />
<img src='//static-2.akipress.org/smile/ax.gif' onclick="insert('@}->--')" />
<img src='//static-2.akipress.org/smile/ay.gif' onclick="insert('*THUMBS UP*')" />
<img src='//static-2.akipress.org/smile/az.gif' onclick="insert('*DRINK*')" />
<img src='//static-2.akipress.org/smile/ba.gif' onclick="insert('*IN LOVE*')" />
<img src='//static-2.akipress.org/smile/bf.gif' onclick="insert('*OK*')" />
<img src='//static-2.akipress.org/smile/bg.gif' onclick="insert('*WASSUP*')" />
<img src='//static-2.akipress.org/smile/bh.gif' onclick="insert('*SORRY*')" />
<img src='//static-2.akipress.org/smile/bi.gif' onclick="insert('*BRAVO*')" />
<img src='//static-2.akipress.org/smile/bl.gif' onclick="insert('*NO*')" />
<img src='//static-2.akipress.org/smile/bm.gif' onclick="insert('*CRAZY*')" />
<img src='//static-2.akipress.org/smile/bo.gif' onclick="insert('*DANCE*')" />
<img src='//static-2.akipress.org/smile/bu.gif' onclick="insert('*HAPPY*')" />
<img src='//static-2.akipress.org/smile/bv.gif' onclick="insert('*LOL*')" />
<img src='//static-2.akipress.org/smile/bx.gif' onclick="insert('*YEEES!*')" />
<img src='//static-2.akipress.org/smile/ca.gif' onclick="insert('*SARCASTIC*')" />
<img src='//static-2.akipress.org/smile/cg.gif' onclick="insert('*VAVA*')" />
<img src='//static-2.akipress.org/smile/cm.gif' onclick="insert('*GIRL_CRY*')" />
<img src='//static-2.akipress.org/smile/co.gif' onclick="insert('*HOSPITAL*')" />
<img src='//static-2.akipress.org/smile/cp.gif' onclick="insert('*GIRL_IN_LOVE*')" />
<img src='//static-2.akipress.org/smile/cq.gif' onclick="insert('*PINKGLASSES*')" />
<img src='//static-2.akipress.org/smile/cv.gif' onclick="insert('*GIVE_HEART*')" />
<img src='//static-2.akipress.org/smile/cz.gif' onclick="insert('*HAHA*')" />
<img src='//static-2.akipress.org/smile/da.gif' onclick="insert('*IMPOSSIBLE*')" />
<img src='//static-2.akipress.org/smile/db.gif' onclick="insert('*SIGH*')" />
<img src='//static-2.akipress.org/smile/dc.gif' onclick="insert('X-)')" />
<img src='//static-2.akipress.org/smile/dd.gif' onclick="insert('*SLOW*')" />
<img src='//static-2.akipress.org/smile/de.gif' onclick="insert('*MOIL*')" />
<img src='//static-2.akipress.org/smile/dg.gif' onclick="insert('*MEGA_SHOK*')" />
<img src='//static-2.akipress.org/smile/do.gif' onclick="insert('*SPITEFUL*')" />
<img src='//static-2.akipress.org/smile/dp.gif' onclick="insert('*TEASE*')" />
<img src='//static-2.akipress.org/smile/dr.gif' onclick="insert('*SCARE*')" />
<img src='//static-2.akipress.org/smile/ds.gif' onclick="insert('*THIS*')" />
<img src='//static-2.akipress.org/smile/dv.gif' onclick="insert('*PARTY*')" />
</div>
</div>
	</form><div id='auth_comm'>
	 
	<span id='modal_close'>X</span>
	<div id='_comm_ok'><div class='in_comm_ok'>Для размещения комментария авторизуйтесь</div></div>
	</div><div id='overlay'></div><script type="text/javascript">
	tinyMCE.init({
    mode : "textareas",
    theme : "advanced",
	editor_selector : "discus-input-text",
  // theme_advanced_buttons1 : "mybutton,bold,italic,underline,separator,strikethrough,justifyleft,justifycenter,justifyright,justifyfull,bullist,numlist,undo,redo",
	theme_advanced_buttons1 :"",
	theme_advanced_buttons2 : "",
    theme_advanced_buttons3 : "",
    theme_advanced_toolbar_location : "none",
    theme_advanced_toolbar_align : "left",
    theme_advanced_statusbar_location : "none",
	theme_advanced_path : false,
	language: "ru", 
    plugins : "noneditable",
 	noneditable_regexp: /\[\[[^\]]+\]\]/g,
	 // setup
  setup : function(ed) {
		
        ed.onInit.add(function(ed) {
			$('label[for="discus-input-text"]').click( function(ed){ 
              $('label[for="discus-input-text"]').hide();   tinyMCE.activeEditor.focus();
			   
				 
					$('#overlay').fadeIn(400, function(){ 
						$('#auth_comm').css('display', 'block').animate({opacity: 1, top: '30%'}, 200); 
			  		});
			  
			 
				            });
			
			 ed.onClick.add(function(ed) {
                $('label[for="discus-input-text"]').hide();  
				 
					$('#overlay').fadeIn(400, function(){ 
						$('#auth_comm').css('display', 'block').animate({opacity: 1, top: '30%'}, 200); 
			  		});
			  
			 
				            });
            $(ed.getBody()).blur(function() {
                if(ed.getContent() == '') {
					$('label[for="discus-input-text"]').show();
				}
            });
		});
    }
});
</script>

		<div class="fb-comments" data-href="http://ca-news.org/news:1409564" data-width="100%"></div>	</div>
	
	<div style="width:100%;overflow:hidden;">
	<script id="EO8QA8MDrDrArri4">if (window.relap) window.relap.ar('EO8QA8MDrDrArri4');</script>
		</div>
 
    <div id="aki_native_ad_cont">
        <a target="_top" href="javascript:;"></a>
        <script type="text/javascript" src="/uiall-js/aki_native.js"></script>
        <script type="text/javascript">
            var aki_n_a_v_n = readCookie("aki_n_a_v_n");
            if (aki_n_a_v_n == null) {
                createCookie("aki_n_a_v_n", 1, 24, "ca-news.org");
            } else {
                if (aki_n_a_v_n >= 100) {
                    aki_n_a_v_n = 0;
                }
                createCookie("aki_n_a_v_n", ++aki_n_a_v_n, 24, "ca-news.org");
            }
        </script>
                <link rel="stylesheet" type="text/css" href="/uiall-css/aki_native.css">
        <script type="text/javascript"
                src="//bulbul.kg/native_ad/?aki_navn=1&aki_navid=&pid=9&t=1507710106&owner=ca-news.org&referer=ca-news.org/news:1409564/?from=rss&zone=newstext&nid=1409564"></script>
            </div>

 
</div>
	<div id="sidebar">
		<ins data-revive-zoneid="2" data-revive-ct0="{clickurl_enc}" data-revive-id="c898f79d562c41e6888b99722f3f3fce"></ins>										<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='INSERT_CLICKURL_HERE';

   var m3_u = (location.protocol=='https:'?'https://aaa.akipress.org/www/delivery/ajs.php':'http://aaa.akipress.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=444");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aaa.akipress.org/www/delivery/ck.php?n=a5c62f4c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aaa.akipress.org/www/delivery/avw.php?zoneid=444&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c62f4c&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></noscript>		<div class='most'>
			<div>
				<div class='panel-header'>Самое читаемое</div>
				<div class='clear'></div>
			</div>
			<div class='most-list'>
				<div class='most-popular-list' ><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409204/?from=canews&place=topread'>Премьер-министр Казахстана ответил на высказывания президента Кыргызстана</a> <span style='color:#1C6295;font-size:9px; '>(35601)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409116/?from=canews&place=topread'>Монгольский борец на фестивале поднял 300-килограммового верблюда <i><b>(фото)</i></b></a> <span style='color:#1C6295;font-size:9px; '>(16646)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409294/?from=canews&place=topread'>Премьер-министр Казахстана о высказывании Атамбаева: Мы не должны стать посмешищем для других народов</a> <span style='color:#1C6295;font-size:9px; '>(10024)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409135/?from=canews&place=topread'>В Саудовской Аравии напали на дворец короля, два человека погибли</a> <span style='color:#1C6295;font-size:9px; '>(8769)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1408967/?from=canews&place=topread'>Ученые из США назвали причину разводов</a> <span style='color:#1C6295;font-size:9px; '>(7906)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1408963/?from=canews&place=topread'>Самый крупный авиалайнер в мире «занесло» при посадке в Германии <i><b>(видео)</i></b></a> <span style='color:#1C6295;font-size:9px; '>(7811)</span>
				</div></div>
			</div>
			</div><ins data-revive-zoneid="16" data-revive-ct0="{clickurl_enc}" data-revive-id="c898f79d562c41e6888b99722f3f3fce"></ins><div class='most'>
			<div>
				<div class='panel-header'>Самое обсуждаемое</div>
				<div class='clear'></div>
			</div>
			<div class='most-list'>
				<div class='most-popular-list' ><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409204/?from=canews&place=topcomm'>Премьер-министр Казахстана ответил на высказывания президента Кыргызстана</a> <span style='color:red;font-size:9px; '>(88)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409294/?from=canews&place=topcomm'>Премьер-министр Казахстана о высказывании Атамбаева: Мы не должны стать посмешищем для других народов</a> <span style='color:red;font-size:9px; '>(41)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409344/?from=canews&place=topcomm'>Кыргызстан и Узбекистан намерены совместно производить автобусы</a> <span style='color:red;font-size:9px; '>(11)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409116/?from=canews&place=topcomm'>Монгольский борец на фестивале поднял 300-килограммового верблюда <i><b>(фото)</i></b></a> <span style='color:red;font-size:9px; '>(10)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409200/?from=canews&place=topcomm'>В Таджикистане чиновник обматерил прихожан мечети и потребовал ее закрытия <b><i>(видео)</b></i></a> <span style='color:red;font-size:9px; '>(6)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1409081/?from=canews&place=topcomm'>«Доем вашу еду недорого»: Парень из Алматы разместил необычное объявление</a> <span style='color:red;font-size:9px; '>(6)</span>
				</div></div>
			</div>
			</div>		 
						<div class='panel-header' style='color: #006400; border-bottom: 3px solid #006400;'>точка зрения</div><table class='view'><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/127/.upload/kgnews/0/1409470.0.1507692788.jpg'><td><a href='/news:1409470/?from=canews&place=viewpoint''>The Wall Street Journal назвал Узбекистан движущей силой изменений в Центральной Азии</a><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/127/.upload/kgnews/6/1408806.0.1507280152.jpg'><td><a href='/news:1408806/?from=canews&place=viewpoint''>В Москве надеются убедить Ашхабад не подозревать Россию в стремлении поменять режим в Туркмении или как-то покуситься на своеобразный стиль руководства там, - эксперты</a><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/127/.upload/kgnews/9/1408449.0.1507184281.jpg'><td><a href='/news:1408449/?from=canews&place=viewpoint''>Мирзиеев на самом деле привносит демократию в тоталитарный Узбекистан? - The Guardian</a></table>		<div class='ui-exchange'>
<div class='ui-exchange-title'>Курс валют</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'>&nbsp;</div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-eu' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-usd' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-cny' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-rub' style='margin:6px auto;'></div></div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kgz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>80.58</div>
<div class='ui-exchange-cell'>68.41</div>
<div class='ui-exchange-cell'>10.28</div>
<div class='ui-exchange-cell'>1.18</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kaz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>398.13</div>
<div class='ui-exchange-cell'>337.48</div>
<div class='ui-exchange-cell'>51.33</div>
<div class='ui-exchange-cell'>5.83</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tj' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>6.85</div>
<div class='ui-exchange-cell'>6.26</div>
<div class='ui-exchange-cell'>1.01</div>
<div class='ui-exchange-cell'>0.12</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-uz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>3286.53</div>
<div class='ui-exchange-cell'>2888.39</div>
<div class='ui-exchange-cell'>446.81</div>
<div class='ui-exchange-cell'>42.81</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tm' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>4.12</div>
<div class='ui-exchange-cell'>3.50</div>
<div class='ui-exchange-cell'>0.53</div>
<div class='ui-exchange-cell'>0.06</div>
<br class='c'>
</div>		
		<div style ='margin-bottom:3px;'>
			<div class="panel-header">архив</div>
			<div id="rcalendar"></div>
			<script language='JavaScript' type='text/javascript'>ReLoad("/calendar.php","");</script>
		</div>
		
		 
				 
				
		
				
		
					</div>
</div>
		<table class="TOPMENU">
			<tr>
				<td style="width:10%"><a target="_blank" href="//who.ca-news.org">Who is Who</a></td>
				<td style="width:8%"><a href="/about/">о нас</a></td>
				<td style="width:10%"><a href="/price/">Реклама</a></td>
		</table>
</div>
<div class="footer wrapper">
		<div>
						<!-- WWW.NET.KG , code for http://www.ca-news.org -->
						<a href="http://www.net.kg/">
						<script language="javascript">
						java="1.0";
						java1=""+"refer="+escape(document.referrer)+"&page="+
						escape(window.location.href);
						document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");
						</script>
						<script language="javascript1.1">java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")</script>
						<script language="javascript1.2">java="1.2";
						java1+="&razresh="+screen.width+'x'+screen.height+"&cvet="+
						(((navigator.appName.substring(0,3)=="Mic"))?
						screen.colorDepth:screen.pixelDepth)</script>
						<script language="javascript1.3">java="1.3"</script>
						<script language="javascript">java1+="&jscript="+java+"&rand="+Math.random();
						document.write("<a href='http://www.net.kg/?fromsite=174' target='_blank'><img "+
						" src='//www.net.kg/img.php?id=174&"+java1+"&' border=0 alt='WWW.NET.KG' width='88' height='31'></a>")</script>
						<noscript><a href="http://www.net.kg/?fromsite=174" target="_blank"><img src="//www.net.kg/img.php?id=174" border=0 alt="WWW.NET.KG" width='88' height='31'></a></noscript></a>
						<!-- /WWW.NET.KG -->
						<br>
						<!--LiveInternet counter--><script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t14.11;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet'"+
						"border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
						<br>
						<!-- ZERO.kz -->
						<span id="_zero_10758">
						<noscript><a href="http://zero.kz/?s=10758" target="_blank"><img src="//c.zero.kz/z.png?u=10758" width="88" height="31" alt="ZERO.kz" /></a></noscript>
						</span>

						<script type="text/javascript"><!--
						var _zero_kz_ = _zero_kz_ || [];
						_zero_kz_.push(["id", 10758]);
						_zero_kz_.push(["type", 1]);

						(function () {
							var a = document.getElementsByTagName("script")[0],
							s = document.createElement("script");
							s.type = "text/javascript";
							s.async = true;
							s.src = (document.location.protocol == "https:" ? "https:" : "http:")
							+ "//c.zero.kz/z.js";
							a.parentNode.insertBefore(s, a);
						})(); //-->
						</script>
						<!-- End ZERO.kz -->
						<br>
						<!-- Yandex.Metrika informer -->
							<a href="http://metrika.yandex.ru/stat/?id=8143930&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/8143930/3_1_99C0E1FF_79A0C1FF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
							<!-- /Yandex.Metrika informer -->
							<!-- Yandex.Metrika counter -->
							<div style="display:none;">
								<script type="text/javascript">
								(function(w, c) {
									(w[c] = w[c] || []).push(function() {
										try {
											w.yaCounter8143930 = new Ya.Metrika({id:8143930, enableAll: true});
										}
										catch(e) { }
									});
								})(window, "yandex_metrika_callbacks");
								</script>
							</div>
							<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
							<noscript><div><img src="//mc.yandex.ru/watch/8143930" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
							<!-- /Yandex.Metrika counter -->
		</div>
		<div>&copy; CA-NEWS: Центральноазиатская новостная служба, 2007-2017.<br>Все права защищены и охраняются законом. Любое использование материалов сайта допустимо при условии наличия активной гиперссылки на <a href='//www.ca-news.org/' style='color:#000;text-decoration:underline;'>CA-NEWS</a>, за исключением материалов, опубликованных на ленте новостей - Кыргызстан, а также касающихся КР.<br>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.<br>Редакция может не разделять мнения авторов статей в рубрике "Анализы и комментарии".</div>
		<div>Наш адрес:Кыргызстан, г.Бишкек,<br>ул. Московская 189<br><br><a href="mailto:news@ca-news.org" style='color:#000;text-decoration:underline;'>news@ca-news.org</a><br><a href="mailto:canews@asia.com" style='color:#000;text-decoration:underline;'>canews@asia.com</a></div>	
</div>
				<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-179005-6");
		pageTracker._setDomainName(".ca-news.org");
				pageTracker._trackPageview();
		} catch(err) {}</script>

		<script type="text/JavaScript" encoding="utf8">
				(function() {
				var sm = document.createElement("script");
				sm.type = "text/javascript";
				sm.async = true;
				sm.src = "http://jsn.24smi.org/2/4/2105.js";
				var s = document.getElementsByTagName("script")[0];
				s.parentNode.insertBefore(sm, s);})();
		</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script src="http://widgets.twimg.com/j/2/widget.js"></script>

<script>
if(akiuid && document.getElementById("voteakiuid") != null) { document.getElementById("voteakiuid").value=akiuid; }
if(document.getElementById("mejs") != null) { document.getElementById("mejs").value="1"; }
if(document.getElementById("m") != null) { var w55 = window,d55 = document, e55 = d55.documentElement, g55 = d55.getElementsByTagName('body')[0], x55 = w55.innerWidth || e55.clientWidth || g55.clientWidth, y55 = w55.innerHeight|| e55.clientHeight|| g55.clientHeight; d55.getElementById("m").value=x55+'x'+y55; }
</script>
<script>
$(document).ready(function(){
	$("a span.theday").click(function (ev) {
		ev.preventDefault();
		var a=$(this).parents("a").attr("href");
		var id=$(this).attr("id");  
		$("#thedaytext").html("");
		if(id){
		$('#lightboxOverlay').fadeIn(400, function(){
			$("#thedaytext").append("<img border='0' src='"+id+"'><a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'>перейти</a>");
			$('#thedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
		}); }
	});
	$('#lightboxOverlay').click( function(){ 
		$('#thedaytext').animate({opacity: 0, top: '45%'}, 200, function(){  
			$(this).css('display', 'none');  
			$('#lightboxOverlay').fadeOut(400);  
		});
	});
});
</script>
<style>
#lightboxOverlay {
    background-color: #000;
    cursor: pointer;
    display: none;
    height: 100%;
    left: 0;
    opacity: 0.8;
    position: fixed;
    top: 0;
    width: 100%;
    z-index: 3;
}
#thedaytext {
    border:none;
    display: none;
    left: 35%;
    margin-left: -150px;
    margin-top: -150px;
    opacity: 0;
    position: fixed;
    top: 45%;
    z-index: 5;
}
</style>
<div id='thedaytext'></div>
<div id='lightboxOverlay' class='lightboxOverlay'></div>


<script>
  $(document).ready(function(){
    $("a span.kgtheday").click(function (ev) {
      ev.preventDefault();
      var a=$(this).parents("a").attr("href");
      var id=$(this).attr("id");
      var short=$(this).attr("data-short");
      $("#kgthedaytext").html("");
      if(id){
        $('#kglightboxOverlay').fadeIn(400, function(){
          $("#kgthedaytext").append("<a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'><img border='0' src='"+id+"'><br>"+short+"</a>");
          $('#kgthedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
        }); }
    });
    $('#kglightboxOverlay').click( function(){
      $('#kgthedaytext').animate({opacity: 0, top: '45%'}, 200, function(){
        $(this).css('display', 'none');
        $('#kglightboxOverlay').fadeOut(400);
      });
    });
  });
</script>
<style>
  #kglightboxOverlay {background-color: #000;cursor: pointer;display: none;height: 100%;left: 0;opacity: 0.8;position: fixed;top: 0;width: 100%;z-index: 3;}
  #kgthedaytext {border:none;display: none;max-width: 100%;max-height: 100%;width:600px;height:400px;left: 45%;margin-left: -150px;margin-top: -150px;opacity: 0;position: fixed;top: 45%;z-index: 5;}
</style>
<div id='kgthedaytext'></div>
<div id='kglightboxOverlay' class='kglightboxOverlay'></div>

<style>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</style>

<div class="pm_user">
  <div class="pm_topmenu"></div>
  <div class="pm_undermenu"></div>
  <div class="pm_content"></div>
</div>
<div>
  <input type="hidden" id="pm_cur_page" value="0">
  <input type="hidden" id="pm_refresh_in" value="2">
  <input type="hidden" id="pm_pagetitle" value="">
</div>
<div class="akis_flash"><div class="akis_flash_close">×</div><div class='akis_bflash'></div></div>

<script>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</script>


<script async src="//aaa4.akipress.org/www/delivery/asyncjs.php"></script>
</body>
<script type="text/javascript">
$(document).ready(function(){
	$(window).scroll(function(){
		if($(window).scrollTop()<"2000"){
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideUp();}
		}else{
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideDown();}
		}
	});
 
	$("#footer_ban .close").click(function () {
		$('.footer_ban').fadeOut('slow');
		$("#footer_ban").addClass('footer_ban_hide');
	});
     
});
</script>
<link rel="stylesheet" type="text/css" href="/uiall-css/fontello.css"/>
<link rel="stylesheet" type="text/css" href="/uiall-css/aki_social.css"/>
<script type="text/javascript" src="http://vk.com/js/api/share.js?9" charset="utf-8"></script>
<script type="text/javascript" src="/uiall-js/aki_social.js" charset="utf-8"></script>

</html>

