<!DOCTYPE HTML>
<html>
<head>
<title>CA-NEWS: В Ереване задержаны более ста участников акции протеста (фото)</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<META http-equiv="content-type" content="text/html; charset=utf-8">
<meta name='yandex-verification' content='404575365a7c71ae' />
<meta name="apple-itunes-app" content="app-id=1136576705">
<meta content="all" name="robots">
<link rel='canonical' href='https://ca-news.org/news:1444270'>
   <meta content='article' property='og:type'>
   <meta content='В Ереване задержаны более ста участников акции протеста <b>(фото)</b>' name='keywords'>
   <meta content='В Ереване задержаны 102 участника акций протеста. Об этом РБК сообщил пресс-секретарь полиции Армении Ашот Агаронян.
Агаронян уточнил, что данных по задержанным в других городах нет.' name='description'>
	<meta name='twitter:card' content='summary_large_image'>
	<meta name='twitter:site' content='@Centrasia'/>
	<meta name='twitter:url' content='https://ca-news.org/news:1444270'/>
	<meta name='twitter:title' content='В Ереване задержаны более ста участников акции протеста (фото)'/>
	<meta name='twitter:image:src' content='https://static-2.akipress.org/st_runews/0/1444270.0.1524377581.jpg'/>
	<meta name='twitter:description' content='В Ереване задержаны 102 участника акций протеста. Об этом РБК сообщил пресс-секретарь полиции Армении Ашот Агаронян.
Агаронян уточнил, что данных по задержанным в других городах нет.'/>

	<meta property='og:image' content='https://static-2.akipress.org/st_runews/0/1444270.0.1524377581.jpg'/>
	<meta property='og:title' content='В Ереване задержаны более ста участников акции протеста (фото)'/>
	<meta property='og:url' content='https://ca-news.org/news:1444270'/>
	<meta property='og:description' content='В Ереване задержаны 102 участника акций протеста. Об этом РБК сообщил пресс-секретарь полиции Армении Ашот Агаронян.
Агаронян уточнил, что данных по задержанным в других городах нет.'/>
	<meta property='article:published_time' content='2018-04-22T13:05:48+06:00'><meta property="fb:app_id" content="770731229642973"/>
<link rel="icon" href="//static.ca-news.org/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="http://www.ca-news.org/rss/" title="CA-News RSS feeds">
<script src="//static-2.akipress.org/plugin/jquery/jquery-1.7.1.min.js"></script>
<script src="/ui-js/calendar.js" language="JavaScript" type="text/javascript"></script>
<script type='text/javascript' src='//static-2.akipress.org/js/lightbox3.min.js'></script>
<link href='//static-2.akipress.org/css/lightbox_02.css' rel='stylesheet'>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=ApDpWkzIrlOuICUg"></script>
<link href='/ui-css/style.css' rel='stylesheet'>
<script src="//static-2.akipress.org/js/addtocopy2.js"></script>
<script>
	$(document).ready(function () {
	    $("#newstext").addtocopy();
	});
</script>
<script>
	$(document).ready(function(d){
		parametr = {
			auto:false,
			start:0,
			intensiv:5 
		}
		d(".tophot li").mouseover(function () {
			if (d(this).hasClass("here")) {} else {
				d(".tophot li").removeClass("here");
				d(this).addClass("here");
				bem = d(this).attr("id");
				d(".main-hot .img:visible").fadeOut(300, function () {});
				d("#imgfor" + bem).fadeIn(300)
			}
		});
		var myInterval = setInterval(triggerclick,parametr.intensiv*1000);
		function triggerclick() {
			if(parametr.auto){
			ret = Math.floor(Math.random()*3);
			}
			else {
				(parametr.start < 3) ? parametr.start = parametr.start + 1 : parametr.start = 0;
				ret = parametr.start;
			}
			d(".tophot li:eq("+ret+")").trigger("mouseover");
		}
		d('.main-hot').mousemove(function(){
			clearInterval(myInterval)
		});
		d('.main-hot').mouseleave(function(){
			clearInterval(myInterval)
			myInterval = setInterval(triggerclick,parametr.intensiv*1000)
		});
	});
</script>
<script src="//turmush.kg/ui-js/raySlider.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#events").raySlider({speed: 4500, auto: true});
	});
</script>
<script type="text/javascript">
$(document).ready(function(){
	$("#showHideContent").click(function () {
		if ($(".content").is(":hidden")) { $(".content").css({"display":"table-row"});} 
		else {$(".content").css({"display":"none"});}
		return false;
	});
	$(".adaptmenubutton").click(function(){
		var active = $(this).attr('menu-active');
		if(active == 1){$(".adaptmenu").hide();$(this).attr('menu-active', '0'); }
		else{$(".adaptmenu").show(); $(this).attr('menu-active', '1'); }
	});
	$(".adaptmenu").mouseup(function(){return false});
	$(".adaptmenubutton").mouseup(function(){return false});
	$(document).mouseup(function(){$(".adaptmenu").hide(); $(".adaptmenubutton").attr('menu-active', '');});

	});
</script>
<script type="text/javascript">var switchTo5x=false;</script>
<script>
	var akiv = "878338708.1524389018-891a51eb151a2c5d03d2db21c85f246d";
	function aki_st_ison() { try { return 'localStorage' in window && window['localStorage'] !== null; } catch (e) { console.warn("st off o_O"); return false; } }
	function aki_st_set(k,v) { if (!aki_st_ison()) {return false;} try { localStorage["aki."+k]=v; } catch (e) { if (e == QUOTA_EXCEEDED_ERR) { console.warn("st full >_<"); return false; } } return true; }
	function aki_st_get(k) { if (!aki_st_ison()) {return false;} var v=localStorage["aki."+k]; if (v===null) {  console.warn("st key null -_-"); return false; } return v; }
	var akiuid=aki_st_get("uid"); if(!akiuid&&aki_st_set("uid",akiv)) { akiuid=akiv; }
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-179005-26', 'auto');
ga('send', 'pageview');

</script>
<script async src='//online.akipress.org/counter/counter.js.php?v1_1'></script>
<!--<script async src="https://cdn.onthe.io/io.js/JLiAL69D68aJ"></script>-->
</head>
<body>
<style>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</style>
<script type="text/javascript">
$(document).ready(function() {
	$("#crosstop-enter").click(function(){ $("#crosstop-enter-form").toggle(); $("#crosstop-enter").toggleClass("crosstop-lnkselect"); return false; });
	$(window).scroll(function() {
		if ($(this).scrollTop() > 80){  
		  //$(".crosstop-logo").show(200);
			$(".crosstop").css("height","28px");
			$(".crosstop-inner").css("line-height","28px");
			$(".crosstop-search").css("top","1px");
			$("#showHideLastAnswer").css("margin","3px 0");
			$(".crosstop-auth").css("padding","3px 8px");
			$(".crosstop-app").css("top","2px");

 		}else{
			//$(".crosstop-logo").hide(200); 
			$(".crosstop").css("height","40px");
			$(".crosstop-inner").css("line-height","40px");
			$(".crosstop-search").css("top","7px");
			$("#showHideLastAnswer").css("margin","10px 0");
			$(".crosstop-auth").css("padding","5px 8px");
			$(".crosstop-app").css("top","6px");
		}
	});  
	$("#crosstop-dropmenu").click(function(){
		var active = $(this).attr('data-active');
		if(active == 1){$(".crosstop-submenu").hide();$(this).attr('data-active', '0'); }
		else{$(".crosstop-submenu").show(); $(this).attr('data-active', '1'); }
	});
	$(".crosstop-submenu").mouseup(function(){return false});
	$("#crosstop-dropmenu").mouseup(function(){return false});
	$(document).mouseup(function(){$(".crosstop-submenu").hide(); $("#crosstop-dropmenu").attr('data-active', '');});
});
</script>

<div class='crosstop-fixed' id='crosstop-fixed'>
	<div class='crosstop'>
		<div class='crosstop-inner'>
			<div class='crosstop-left'>
				<div  class='crosstop-search'><form method='POST' action='/news:1444270?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div>
				
				<div id='crosstop-dropmenu'>
						<div></div>
						<div></div>
						<div></div>
					</div>
					<div class='crosstop-submenu'>
						<div  class='crosstop-search'><form method='POST' action='/news:1444270?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div>
						
						<div><a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'>Реклама</a></div>
						<div><a class='crosstop-link oi' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a></div>
						<div><a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a></div>
						<div><a class='crosstop-link oi' target='_blank' href='http://oi.akipress.org' style='color: #FF6821!important;'>Ой</a></div>
						<div><a class='crosstop-link' target='_blank' href='http://pr.amart.kg/' style='color: red!important;'>Создать магазин</a></div>
					</div>
			</div>
			<div class='crosstop-logo'>
				
				<a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'><b>Реклама</b></a>
				<a class='crosstop-link' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a>
				<a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a>	
				<a class='crosstop-link oi' target='_blank' href='http://oi.akipress.org' style='color: #FF6821!important;'>Ой</a>
				<a class='crosstop-link' target='_blank' href='http://pr.amart.kg/' style='color: red!important;'>Создать магазин</a>
			</div>
			
			
			<div class='crosstop-right'>
			<a href='/news:1444270?from=rss/account/#reg'  id='crosstop-reg' class='crosstop-auth' alt='Регистрация'>Регистрация</a><a href='#' id='crosstop-enter' class='crosstop-auth' alt='Вход'>Вход</a>
			<form id='crosstop-enter-form' method='POST' action='/black.aki/regauth.php'>
				<input type='hidden' name='_import_redirect' value='ca-news.org/news:1444270?from=rss'>
				<div>
					<input type='text' name='_am' placeholder='Email' value=''>
				 	<input type='password' name='_ap' placeholder='Пароль' value=''>
					<p style='margin: 5px 0;'><input type='checkbox' name='_ar' >чужой компьютер</p>
					<input type='submit' class='crosstop-auth' value='Войти'> 
					<div>
						<div><a href='/news:1444270?from=rss/account/#forg'>Забыл пароль?</a></div>
						<div><a href='/news:1444270?from=rss/account/#reg'>Регистрация</a></div>
					</div>
					<div style='clear: both'></div>
				</div>
				
			</form></div>
			<div class='crosstop-right' title='Сайт для лиц старше 16 лет' style='padding-right:10px;'>16+</div>
			<div style='clear:both;'></div>
		</div>
	</div>
</div>
 
<div>
</div>

<div class="wrapper">
	<div class='header'>
	<div class="logo">
		<a href="/"><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/logo.20100520.png"></a> 
		<div class="adaptmenubutton"><div></div><div></div><div></div></div>
	<div class="adaptmenu">
		<ul>
		<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
		<li class='noactive'><a href='/country:5/' >Азия и мир</a></li><li class='noactive'><a href='/country:1/' >Казахстан</a></li><li class='noactive'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive'><a href='/country:7/' >Монголия</a></li><li class='noactive'><a href='/country:2/' >Таджикистан</a></li><li class='noactive'><a href='/country:6/' >Туркменистан</a></li><li class='noactive'><a href='/country:3/' >Узбекистан</a></li>		<li class='noactive'><a href="//m.ca-news.org">мобильная версия</a></li>
		</ul>
	</div>
	</div>
	<div class='lnmob'>
		<span><a href="//m.ca-news.org"><b>мобильная версия</b></a></span>
		<span class="langchange" onclick="window.location='/'" style="background: #e1eff3;">[РУС]</span>
		<span class="langchange" onclick="window.location='//akipress.com'">[ENG]</span>
		<span class="langchange" onclick="window.location='//barakelde.turmush.kg'">[КЫРГ]</span>
		<div style="padding:10px 0 5px 0"></a>&nbsp;&nbsp;22&nbsp;апреля&nbsp;2018</div>
		<div><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/slogan1.png"></div>
	</div>	
	<div style='margin:10px;'>
		<a href="//twitter.com/Centrasia" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/twitter.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.facebook.com/centralasian" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/facebook.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.ca-news.org/rss/"><img border="0" width="20" src="//static.ca-news.org/.iface/img/rss.jpg" style="float: left; padding: 0 3px;"></a>
	</div>
	
	</div>
	<div>
					 
				<div class="regmenu">
				<ul>
				<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
				<li class='noactive' style='color:#fff;'><a href='/country:5/' >Азия и мир</a></li><li class='noactive' style='color:#fff;'><a href='/country:1/' >Казахстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:7/' >Монголия</a></li><li class='noactive' style='color:#fff;'><a href='/country:2/' >Таджикистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:6/' >Туркменистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:3/' >Узбекистан</a></li>				</ul>
			</div>
 
		</div>
		<table class='TOPMENU' width='1000' cellspacing='0' cellpadding='0'>
<tr><td><a href='/category:1/'>экономика</a> </td><td><a href='/category:2/'>общество</a> </td><td><a href='/category:3/'>политика</a> </td><td><a href='/category:4/'>новости компаний</a> </td><td><a href='/category:6/'>происшествия</a> </td><td><a href='/category:8/'>спорт</a> </td></tr>
</table>				<div><div id="maincontent"><div class="blocks">
	<div class="gg"><ins data-revive-zoneid="73" data-revive-ct0="{clickurl_enc}" data-revive-id="c898f79d562c41e6888b99722f3f3fce"></ins></div>
	<div style="font-size: 20px;margin:10px 0 15px 0;">В Ереване задержаны более ста участников акции протеста <b>(фото)</b></div>
	<ul class='newsToolbar'>
  		<li style='padding:0 4px 0 0; border-left:none;'><a href='/country:5/'>Азия и мир</a>, <a  href='/category:6/'>происшествия</a></li>
		<li>13:05,&nbsp;22 апреля 2018</li>
		<li>Просмотров:&nbsp;1357</li>
			
	</ul>
 
	<div class='newstext' id='newstext'>
      <script src='/uiall-css/aki_gallery/jquery.mobile.custom.min.js'></script>
      <link rel='stylesheet' type='text/css' href='/uiall-css/aki_gallery/aki_gallery.css?1'>
      <script src='/uiall-css/aki_gallery/aki_gallery.js?1'></script>
      <div style='text-align: center;margin: 10px 0;'><img src='//static-2.akipress.org/st_runews/0/1444270.1.1524377581.jpg' alt='' width='100%'></div><p><b>CA-NEWS (CA)</b> - В Ереване задержаны 102 участника акций протеста. Об этом РБК сообщил пресс-секретарь полиции Армении Ашот Агаронян.
<p>Агаронян уточнил, что данных по задержанным в других городах нет.</p>
<div class='aki_gallery_insert_place'>
        <div class='aki_gallery aki_gallery_49942' data-id='49942' data-style='1'>
          <div class='aki_gallery_case' data-id='49942'>
            <img />
          </div>
          <div class='aki_gallery_info aki_gallery_info_49942'>
            <div class='aki_gallery_title'></div>
          </div>
          <div class='aki_gallery_cnter' title='49942'></div>
          <div class='aki_gallery_arrows aki_gallery_left' data-id='49942'><div></div></div>
          <div class='aki_gallery_arrows aki_gallery_right' data-id='49942'><div></div></div>
          <div class='aki_gallery_arrows aki_gallery_zoom' data-id='49942'><div class='aki_gallery_button_in'>⇳</div></div>
        </div>
    <div class='aki_gallery_thumbs_49942 aki_gallery_thumbs'><div class='aki_gallery_thumb_0 aki_gallery_thumb aki_gallery_sel' data-id='49942' data-order='0' style='background: url(//static-2.akipress.org/st_gallery/15/441215.a103a0e9ba32a4a3a6a9590d45b5c40c.0.jpg)top center;background-size:cover;'></div><div class='aki_gallery_thumb_1 aki_gallery_thumb' data-id='49942' data-order='1' style='background: url(//static-2.akipress.org/st_gallery/16/441216.f2f1e5ca7955bb9074fa2404503258dc.0.jpg)top center;background-size:cover;'></div><div class='aki_gallery_thumb_2 aki_gallery_thumb' data-id='49942' data-order='2' style='background: url(//static-2.akipress.org/st_gallery/17/441217.abf2e2fa2b60242ea0e05773e5fa2438.0.jpg)top center;background-size:cover;'></div><div class='aki_gallery_thumb_3 aki_gallery_thumb' data-id='49942' data-order='3' style='background: url(//static-2.akipress.org/st_gallery/18/441218.058c3f89e5f71e6d1c71c69c75a58dcf.0.jpg)top center;background-size:cover;'></div><div class='aki_gallery_thumb_4 aki_gallery_thumb' data-id='49942' data-order='4' style='background: url(//static-2.akipress.org/st_gallery/19/441219.78385bb8a7c4a5cc872075fd9acedfe5.0.jpg)top center;background-size:cover;'></div><div class='aki_gallery_thumb_5 aki_gallery_thumb' data-id='49942' data-order='5' style='background: url(//static-2.akipress.org/st_gallery/20/441220.909a17b295743e93ef04181cd817a81f.0.jpg)top center;background-size:cover;'></div><div class='aki_gallery_thumb_6 aki_gallery_thumb' data-id='49942' data-order='6' style='background: url(//static-2.akipress.org/st_gallery/21/441221.11918d30c0ea9659ed405d7f92212191.0.jpg)top center;background-size:cover;'></div><div class='aki_gallery_thumb_7 aki_gallery_thumb' data-id='49942' data-order='7' style='background: url(//static-2.akipress.org/st_gallery/22/441222.59a103a59466eb22d6875aabc92d6a09.0.jpg)top center;background-size:cover;'></div><div class='aki_gallery_thumb_8 aki_gallery_thumb' data-id='49942' data-order='8' style='background: url(//static-2.akipress.org/st_gallery/23/441223.066217aba60d99fa6b85429331a934d4.0.jpg)top center;background-size:cover;'></div></div>
      <input type='hidden' value='1' class='aki_gallery_show_desc aki_gallery_show_desc49942' data-id='49942'>
      <input type='hidden' value='0' class='aki_gallery_cur_order aki_gallery_cur_order49942' data-id='49942'>
      <input type='hidden' value='9' class='aki_gallery_all_order aki_gallery_all_order49942' data-id='49942'>
      <input type='hidden' value='0' class='aki_gallery_cur'>
      <script>
        aki_gallery[49942] = new Array('static-2.akipress.org/st_gallery/15/441215.a103a0e9ba32a4a3a6a9590d45b5c40c','static-2.akipress.org/st_gallery/16/441216.f2f1e5ca7955bb9074fa2404503258dc','static-2.akipress.org/st_gallery/17/441217.abf2e2fa2b60242ea0e05773e5fa2438','static-2.akipress.org/st_gallery/18/441218.058c3f89e5f71e6d1c71c69c75a58dcf','static-2.akipress.org/st_gallery/19/441219.78385bb8a7c4a5cc872075fd9acedfe5','static-2.akipress.org/st_gallery/20/441220.909a17b295743e93ef04181cd817a81f','static-2.akipress.org/st_gallery/21/441221.11918d30c0ea9659ed405d7f92212191','static-2.akipress.org/st_gallery/22/441222.59a103a59466eb22d6875aabc92d6a09','static-2.akipress.org/st_gallery/23/441223.066217aba60d99fa6b85429331a934d4');
        aki_gallery_title[49942] = new Array('','','','','','','','','');
      </script>
    </div>
<p>Ранее было известно об 11 задержанных за административные правонарушения в армянской столице. Среди них, по данным ТАСС, лидер оппозиции Давид Санасарян.</p>
<p>Портал News.am сообщает, что демонстранты из Эчмиадзина направились в Ереван, чтобы присоединиться к акции &laquo;Мой шаг&raquo;.</p>
<p>Акции протеста в Ереване и других городах Армении начались 13 апреля. Их участники недовольны назначением экс-президента страны Сержа Саргсяна на должность премьер-министра. В день официального объявления о назначении, 17 апреля, лидер протестующих Никол Пашинян объявил &laquo;бархатную, народную и мирную революцию&raquo;. 20 апреля число задержанных в столице превысило 230 человек.</p>
      <div class='aki_gallery_full_block'></div><div class='aki_gallery_full_bg'></div>
    </div><div class="share-aki-btns">
				<script>
					var news = {"thumb":"https:\/\/static-2.akipress.org\/st_runews\/0\/1444270.0.1524377581.jpg","title":"\u0412 \u0415\u0440\u0435\u0432\u0430\u043d\u0435 \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d\u044b \u0431\u043e\u043b\u0435\u0435 \u0441\u0442\u0430 \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u043e\u0432 \u0430\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0430 (\u0444\u043e\u0442\u043e)","url":"https:\/\/ca-news.org\/news:1444270"};
					var api_id = "770731229642973";
				</script>
				<div class="fb-like-parent">
					<div class="fb-like" data-href="http://ca-news.org/news:1444270" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
				</div>
				<div>
					<div id="facebook_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" class="fontello-icon-facebook-1 facebook_share_btn" id="facebook_share_btn">Поделиться</a>
				</div>
				<div>
					<div id="twitter_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="twitter_share_btn" class="fontello-icon-twitter-3 twitter_share_btn">Твиттер</a>
				</div>
				<div>
					<div id="vk_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="vk_share_btn" class="fontello-icon-vkontakte-rect-1 vk_share_btn">ВКонтакте</a>
				</div>
				<div>
					<div id="ok_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="ok_share_btn" class="fontello-icon-odnoklassniki ok_share_btn">Поделиться</a>
				</div>
				
				<div>
					<div id="view_counter_block"><span>1357</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="view_btn">Просмотры</a>
				</div>
			</div>
			<div id="static_social_mobile_btns" class="rainbow-social-bar">
			<ul>
				<li><a class="fontello-icon-facebook" href="https://www.facebook.com/sharer/sharer.php?t[title]=В Ереване задержаны более ста участников акции протеста (фото)&u=https://ca-news.org/news:1444270&i[0]=https://static-2.akipress.org/st_runews/0/1444270.0.1524377581.jpg&hashtag=%23CANEWSorg" target="_blank" id="mobile_facebook"></a></li>
				<li><a class="fontello-icon-twitter" href="https://twitter.com/intent/tweet?url=https://ca-news.org/news:1444270&text=В Ереване задержаны более ста участников акции протеста (фото)&original_referer=https://ca-news.org/news:1444270" target="_blank" id="mobile_twitter"></a></li>
				<li><a class="fontello-icon-odnoklassniki" href="http://ok.ru/dk?st.cmd=addShare&st._surl=https://ca-news.org/news:1444270" target="_blank" id="mobile_ok_ru"></a></li>
				<li><a class="fontello-icon-whatsapp" href="whatsapp://send?text=В Ереване задержаны более ста участников акции протеста (фото) - https://ca-news.org/news:1444270" data-action="share/whatsapp/share" id="mobile_whatsapp"></a></li>
				<li><a class="fontello-icon-telegram" href="tg://msg?text=В Ереване задержаны более ста участников акции протеста (фото) - https://ca-news.org/news:1444270" id="mobile_telegram"></a></li>
			</ul>
			</div> 
	<div style="padding: 10px 0;"><a target="blank"  href='/print:1444270/'><img border="0" alt="print" src="//static-2.akipress.org/akipress.com/print_rus.png"></a> </div>
		 
	</div>
    <style>
#inform_doska_news *{    -webkit-box-sizing: border-box;    -moz-box-sizing: border-box;    box-sizing: border-box;}#inform_doska_news{margin: 8px 0; border: 1px solid #ddd} #inform_doska_news .inform_doska_header{padding-left: 0;margin-bottom: 3px;}
#inform_doska_news .inform_doska_header a{font-size: 16px; text-decoration: none} #inform_doska_news .inform_doska_vip_block{ padding: 8px 15px 8px 15px; } #inform_doska_news .inform_doska_elem{ padding: 3px 0 5px;} #inform_doska_news .inform_doska_elem a{ font-size: 14px; line-height: 14px; text-decoration: none; color: #555; } .inform_doska_news .inform_doska_arrow{display: inline-block; padding: 2px 4px; background-color: #C8C8C8; border-radius: 2px;} .inform_doska_news .inform_doska_arrow:hover, .inform_doska_news .inform_doska_elem:hover .inform_doska_arrow{background-color: #b7b6b6}.inform_doska_vip_block .inform_doska_header a{color: red}
.inform_doska_news .inform_doska_arrow{ width: 23px; height: 17px; margin-bottom: -2px; background: #C8C8C8 url('data:image/svg+xml;utf8;base64,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') center no-repeat; background-size: 15px}
#inform_doska_news .inform_doska_header a.inform_doska_desc_link{font-size: 12px; margin-top: 2px;font-weight: bold; display: inline-block; float: right; margin-left: 40px; color: #000}@media (max-width: 992px) {    #inform_doska_news .inform_doska_header a.inform_doska_desc_link{ float: none;margin-left: 0;}}</style>
<div class='inform_doska_news inform_doska_ca-news' id='inform_doska_news'>
<div class='inform_doska_vip_block' style='background-color: #c1e6d7'><div class='inform_doska_header'><a href='//doska.kg/info:howtosell/?from=ca-news'>VIP-объявления</a><a class='inform_doska_desc_link' href='//doska.kg/info:howtosell/?from=ca-news'>Разместить свое объявление здесь&nbsp;<span class='inform_doska_arrow'></span></a></div>
<div style='text-align: center; margin-right: 10px'></div></div></div>
	<div style="width:100%;overflow:hidden;">
	<script id="EO8QA8MDrDrArri4">if (window.relap) window.relap.ar('EO8QA8MDrDrArri4');</script>
		</div>
 
    <div id="aki_native_ad_cont">
        <a target="_top" href="javascript:;"></a>
        <script type="text/javascript" src="/uiall-js/aki_native.js"></script>
        <script type="text/javascript">
            var aki_n_a_v_n = readCookie("aki_n_a_v_n");
            if (aki_n_a_v_n == null) {
                createCookie("aki_n_a_v_n", 1, 24, "ca-news.org");
            } else {
                if (aki_n_a_v_n >= 100) {
                    aki_n_a_v_n = 0;
                }
                createCookie("aki_n_a_v_n", ++aki_n_a_v_n, 24, "ca-news.org");
            }
        </script>
                <link rel="stylesheet" type="text/css" href="/uiall-css/aki_native.css">
        <script type="text/javascript"
                src="//bulbul.kg/native_ad/?aki_navn=1&aki_navid=&pid=9&t=1524389018&owner=ca-news.org&referer=ca-news.org/news:1444270?from=rss&zone=newstext&nid=1444270"></script>
            </div>

 
</div>
	<div id="sidebar">
		<div class="gg"><ins data-revive-zoneid="2" data-revive-ct0="{clickurl_enc}" data-revive-id="c898f79d562c41e6888b99722f3f3fce"></ins></div>												<div class='most'>
			<div>
				<div class='panel-header'>Самое читаемое</div>
				<div class='clear'></div>
			</div>
			<div class='most-list'>
				<div class='most-popular-list' ><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1443834/?from=canews&place=topread'>На трассе Алматы–Ташкент творится беспредел? - депутат Казахстана</a> <span style='color:#1C6295;font-size:9px; '>(22967)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1444217/?from=canews&place=topread'>Огромную речную акулу заметили впервые за десять лет и сразу съели</a> <span style='color:#1C6295;font-size:9px; '>(18216)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1443642/?from=canews&place=topread'>В Оше просят оправдать обвиняемого «в попытке покушения на Мирзиёева»</a> <span style='color:#1C6295;font-size:9px; '>(9731)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1443946/?from=canews&place=topread'>Самый бедный президент в мире — экс-глава Уругвая Хосе Мухика: Чего мы удивляемся коррупции, если общество насаждает идею, чтобы преуспеть надо иметь больше денег</a> <span style='color:#1C6295;font-size:9px; '>(9596)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1443850/?from=canews&place=topread'>Бердымухамедов в ходе визита в Узбекистан будет просить Мирзиёева материально поддержать газопровод ТАПИ, - источник</a> <span style='color:#1C6295;font-size:9px; '>(9003)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1444042/?from=canews&place=topread'>В Узбекистане автомобильные номера заменят на международные</a> <span style='color:#1C6295;font-size:9px; '>(6983)</span>
				</div></div>
			</div>
			</div><div class="gg"><ins data-revive-zoneid="16" data-revive-ct0="{clickurl_enc}" data-revive-id="c898f79d562c41e6888b99722f3f3fce"></ins></div>		 
						<div class='panel-header' style='color: #006400; border-bottom: 3px solid #006400;'>точка зрения</div><table class='view'><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/st_runews/7/1443247.0.1523955046.jpg'><td><a href='/news:1443247/?from=canews&place=viewpoint''>Казахстан пытается выбрать отличный от курса Москвы тренд развития, - российский политолог Аркадий Дубнов</a><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/st_runews/7/1443187.0.1523944588.jpg'><td><a href='/news:1443187/?from=canews&place=viewpoint''>Рогун, инфляция, мигранты: какой будет экономика Таджикистана к 2019 году</a><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/st_runews/8/1443048.0.1523935121.jpg'><td><a href='/news:1443048/?from=canews&place=viewpoint''>В Москве недовольны Казахстаном, - политолог А.Дубнов о решении РК воздержаться при голосовании Совбеза ООН по проекту российской резолюции по Сирии</a></table>		<div class='ui-exchange'>
<div class='ui-exchange-title'>Курс валют</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'>&nbsp;</div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-eu' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-usd' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-cny' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-rub' style='margin:6px auto;'></div></div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kgz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>84.47</div>
<div class='ui-exchange-cell'>68.59</div>
<div class='ui-exchange-cell'>10.90</div>
<div class='ui-exchange-cell'>1.12</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kaz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>401.25</div>
<div class='ui-exchange-cell'>326.17</div>
<div class='ui-exchange-cell'>51.84</div>
<div class='ui-exchange-cell'>5.31</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tj' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>6.85</div>
<div class='ui-exchange-cell'>6.26</div>
<div class='ui-exchange-cell'>1.01</div>
<div class='ui-exchange-cell'>0.12</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-uz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>3286.53</div>
<div class='ui-exchange-cell'>2888.39</div>
<div class='ui-exchange-cell'>446.81</div>
<div class='ui-exchange-cell'>42.81</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tm' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>4.17</div>
<div class='ui-exchange-cell'>3.50</div>
<div class='ui-exchange-cell'>0.53</div>
<div class='ui-exchange-cell'>0.06</div>
<br class='c'>
</div>		
		<div style ='margin-bottom:3px;'>
			<div class="panel-header">архив</div>
			<div id="rcalendar"></div>
			<script language='JavaScript' type='text/javascript'>ReLoad("/calendar.php","");</script>
		</div>
		
		 
				 
				
		
				
		
					</div>
</div>
		<table class="TOPMENU">
			<tr>
				<td style="width:10%"><a target="_blank" href="//who.ca-news.org">Who is Who</a></td>
				<td style="width:8%"><a href="/about/">о нас</a></td>
				<td style="width:10%"><a href="/price/">Реклама</a></td>
		</table>
</div>
<div class="footer wrapper">
		<div>
						<!-- WWW.NET.KG , code for http://www.ca-news.org -->
						<a href="http://www.net.kg/">
						<script language="javascript">
						java="1.0";
						java1=""+"refer="+escape(document.referrer)+"&page="+
						escape(window.location.href);
						document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");
						</script>
						<script language="javascript1.1">java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")</script>
						<script language="javascript1.2">java="1.2";
						java1+="&razresh="+screen.width+'x'+screen.height+"&cvet="+
						(((navigator.appName.substring(0,3)=="Mic"))?
						screen.colorDepth:screen.pixelDepth)</script>
						<script language="javascript1.3">java="1.3"</script>
						<script language="javascript">java1+="&jscript="+java+"&rand="+Math.random();
						document.write("<a href='http://www.net.kg/?fromsite=174' target='_blank'><img "+
						" src='//www.net.kg/img.php?id=174&"+java1+"&' border=0 alt='WWW.NET.KG' width='88' height='31'></a>")</script>
						<noscript><a href="http://www.net.kg/?fromsite=174" target="_blank"><img src="//www.net.kg/img.php?id=174" border=0 alt="WWW.NET.KG" width='88' height='31'></a></noscript></a>
						<!-- /WWW.NET.KG -->
						<br>
						<!--LiveInternet counter--><script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t14.11;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet'"+
						"border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
						<br>
						<!-- ZERO.kz -->
						<span id="_zero_10758">
						<noscript><a href="http://zero.kz/?s=10758" target="_blank"><img src="//c.zero.kz/z.png?u=10758" width="88" height="31" alt="ZERO.kz" /></a></noscript>
						</span>

						<script type="text/javascript"><!--
						var _zero_kz_ = _zero_kz_ || [];
						_zero_kz_.push(["id", 10758]);
						_zero_kz_.push(["type", 1]);

						(function () {
							var a = document.getElementsByTagName("script")[0],
							s = document.createElement("script");
							s.type = "text/javascript";
							s.async = true;
							s.src = (document.location.protocol == "https:" ? "https:" : "http:")
							+ "//c.zero.kz/z.js";
							a.parentNode.insertBefore(s, a);
						})(); //-->
						</script>
						<!-- End ZERO.kz -->
						<br>
						<!-- Yandex.Metrika informer -->
							<a href="http://metrika.yandex.ru/stat/?id=8143930&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/8143930/3_1_99C0E1FF_79A0C1FF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
							<!-- /Yandex.Metrika informer -->
							<!-- Yandex.Metrika counter -->
							<div style="display:none;">
								<script type="text/javascript">
								(function(w, c) {
									(w[c] = w[c] || []).push(function() {
										try {
											w.yaCounter8143930 = new Ya.Metrika({id:8143930, enableAll: true});
										}
										catch(e) { }
									});
								})(window, "yandex_metrika_callbacks");
								</script>
							</div>
							<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
							<noscript><div><img src="//mc.yandex.ru/watch/8143930" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
							<!-- /Yandex.Metrika counter -->
		</div>
		<div>&copy; CA-NEWS: Центральноазиатская новостная служба, 2007-2018.<br>Все права защищены и охраняются законом. Любое использование материалов сайта допустимо при условии наличия активной гиперссылки на <a href='//www.ca-news.org/' style='color:#000;text-decoration:underline;'>CA-NEWS</a>, за исключением материалов, опубликованных на ленте новостей - Кыргызстан, а также касающихся КР.<br>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.<br>Редакция может не разделять мнения авторов статей в рубрике "Анализы и комментарии".</div>
		<div>Наш адрес:Кыргызстан, г.Бишкек,<br>ул. Московская 189<br><br><a href="mailto:news@ca-news.org" style='color:#000;text-decoration:underline;'>news@ca-news.org</a><br><a href="mailto:canews@asia.com" style='color:#000;text-decoration:underline;'>canews@asia.com</a></div>	
</div>
				<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-179005-6");
		pageTracker._setDomainName(".ca-news.org");
				pageTracker._trackPageview();
		} catch(err) {}</script>

		<script type="text/JavaScript" encoding="utf8">
				(function() {
				var sm = document.createElement("script");
				sm.type = "text/javascript";
				sm.async = true;
				sm.src = "http://jsn.24smi.org/2/4/2105.js";
				var s = document.getElementsByTagName("script")[0];
				s.parentNode.insertBefore(sm, s);})();
		</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script src="http://widgets.twimg.com/j/2/widget.js"></script>

<script>
if(akiuid && document.getElementById("voteakiuid") != null) { document.getElementById("voteakiuid").value=akiuid; }
if(document.getElementById("mejs") != null) { document.getElementById("mejs").value="1"; }
if(document.getElementById("m") != null) { var w55 = window,d55 = document, e55 = d55.documentElement, g55 = d55.getElementsByTagName('body')[0], x55 = w55.innerWidth || e55.clientWidth || g55.clientWidth, y55 = w55.innerHeight|| e55.clientHeight|| g55.clientHeight; d55.getElementById("m").value=x55+'x'+y55; }
</script>
<script>
$(document).ready(function(){
	$("a span.theday").click(function (ev) {
		ev.preventDefault();
		var a=$(this).parents("a").attr("href");
		var id=$(this).attr("id");  
		$("#thedaytext").html("");
		if(id){
		$('#lightboxOverlay').fadeIn(400, function(){
			$("#thedaytext").append("<img border='0' src='"+id+"'><a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'>перейти</a>");
			$('#thedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
		}); }
	});
	$('#lightboxOverlay').click( function(){ 
		$('#thedaytext').animate({opacity: 0, top: '45%'}, 200, function(){  
			$(this).css('display', 'none');  
			$('#lightboxOverlay').fadeOut(400);  
		});
	});
});
</script>
<style>
#lightboxOverlay {
    background-color: #000;
    cursor: pointer;
    display: none;
    height: 100%;
    left: 0;
    opacity: 0.8;
    position: fixed;
    top: 0;
    width: 100%;
    z-index: 3;
}
#thedaytext {
    border:none;
    display: none;
    left: 35%;
    margin-left: -150px;
    margin-top: -150px;
    opacity: 0;
    position: fixed;
    top: 45%;
    z-index: 5;
}
</style>
<div id='thedaytext'></div>
<div id='lightboxOverlay' class='lightboxOverlay'></div>


<script>
  $(document).ready(function(){
    $("a span.kgtheday").click(function (ev) {
      ev.preventDefault();
      var a=$(this).parents("a").attr("href");
      var id=$(this).attr("id");
      var short=$(this).attr("data-short");
      $("#kgthedaytext").html("");
      if(id){
        $('#kglightboxOverlay').fadeIn(400, function(){
          $("#kgthedaytext").append("<a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'><img border='0' src='"+id+"'><br>"+short+"</a>");
          $('#kgthedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
        }); }
    });
    $('#kglightboxOverlay').click( function(){
      $('#kgthedaytext').animate({opacity: 0, top: '45%'}, 200, function(){
        $(this).css('display', 'none');
        $('#kglightboxOverlay').fadeOut(400);
      });
    });
  });
</script>
<style>
  #kglightboxOverlay {background-color: #000;cursor: pointer;display: none;height: 100%;left: 0;opacity: 0.8;position: fixed;top: 0;width: 100%;z-index: 3;}
  #kgthedaytext {border:none;display: none;max-width: 100%;max-height: 100%;width:600px;height:400px;left: 45%;margin-left: -150px;margin-top: -150px;opacity: 0;position: fixed;top: 45%;z-index: 5;}
</style>
<div id='kgthedaytext'></div>
<div id='kglightboxOverlay' class='kglightboxOverlay'></div>

<style>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</style>

<div class="pm_user">
  <div class="pm_topmenu"></div>
  <div class="pm_undermenu"></div>
  <div class="pm_content"></div>
</div>
<div>
  <input type="hidden" id="pm_cur_page" value="0">
  <input type="hidden" id="pm_refresh_in" value="2">
  <input type="hidden" id="pm_pagetitle" value="">
</div>
<div class="akis_flash"><div class="akis_flash_close">×</div><div class='akis_bflash'></div></div>

<script>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</script>


<script async src="//aaa4.akipress.org/www/delivery/asyncjs.php"></script>
</body>
<script type="text/javascript">
$(document).ready(function(){
	$(window).scroll(function(){
		if($(window).scrollTop()<"2000"){
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideUp();}
		}else{
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideDown();}
		}
	});
 
	$("#footer_ban .close").click(function () {
		$('.footer_ban').fadeOut('slow');
		$("#footer_ban").addClass('footer_ban_hide');
	});
     
});
</script>
<link rel="stylesheet" type="text/css" href="/uiall-css/fontello.css"/>
<link rel="stylesheet" type="text/css" href="/uiall-css/aki_social.css"/>
<script type="text/javascript" src="http://vk.com/js/api/share.js?9" charset="utf-8"></script>
<script type="text/javascript" src="/uiall-js/aki_social.js" charset="utf-8"></script>


<div id="aki_native_ad">
<a target="_top" href="javascript:;"></a>
<script type="text/javascript" src="/uiall-js/aki_native.js"></script>
<script type="text/javascript">
var aki_n_a_v_n = readCookie("aki_n_a_v_n");
if(aki_n_a_v_n==null){createCookie("aki_n_a_v_n",1,24,"ca-news.org");}
else{if(aki_n_a_v_n>=100){aki_n_a_v_n=0;}createCookie("aki_n_a_v_n",++aki_n_a_v_n,24, "ca-news.org");}
</script>

<link rel="stylesheet" type="text/css" href="/uiall-css/aki_native.css">
<script type="text/javascript" src="//bulbul.kg/native_ad/?aki_navn=1&aki_navid=&pid=9&t=1524389018&owner=ca-news.org&referer=ca-news.org/news:1444270?from=rss&zone=newstext"></script>



</html>

