<!DOCTYPE HTML>
<html>
<head>
<title>CA-NEWS: Жительница Туркестанской области в 23 года стала мамой 6 детей</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<META http-equiv="content-type" content="text/html; charset=utf-8">
<meta name='yandex-verification' content='404575365a7c71ae' />
<meta name="apple-itunes-app" content="app-id=1136576705">
<meta content="all" name="robots">
<link rel='canonical' href='https://ca-news.org/news:1468117'>
   <meta content='article' property='og:type'>
   <meta content='новорожденный' name='keywords'>
   <meta content='
    
      
      
      
    
    CA-NEWS (KZ) - В Туркестанской области родилась первая тройня, сообщает пресс-служба Управления здравоохранения региона.
По данным ведомства, 23-летняя жительница села Бирлик Келесского района Аяжан Толенди, родив мальчика и двух девочек весом около двух килограммов, стала мамой шестерых детей: дома малышей ожидают 3 брата.' name='description'>
	<meta name='twitter:card' content='summary_large_image'>
	<meta name='twitter:site' content='@Centrasia'/>
	<meta name='twitter:url' content='https://ca-news.org/news:1468117'/>
	<meta name='twitter:title' content='Жительница Туркестанской области в 23 года стала мамой 6 детей'/>
	<meta name='twitter:image:src' content='https://static-2.akipress.org/st_runews/7/1468117.1.1536139174.jpg'/>
	<meta name='twitter:description' content='
    
      
      
      
    
    CA-NEWS (KZ) - В Туркестанской области родилась первая тройня, сообщает пресс-служба Управления здравоохранения региона.
По данным ведомства, 23-летняя жительница села Бирлик Келесского района Аяжан Толенди, родив мальчика и двух девочек весом около двух килограммов, стала мамой шестерых детей: дома малышей ожидают 3 брата.'/>

	<meta property='og:image' content='https://static-2.akipress.org/st_runews/7/1468117.1.1536139174.jpg'/>
	<meta property='og:title' content='Жительница Туркестанской области в 23 года стала мамой 6 детей'/>
	<meta property='og:url' content='https://ca-news.org/news:1468117'/>
	<meta property='og:description' content='
    
      
      
      
    
    CA-NEWS (KZ) - В Туркестанской области родилась первая тройня, сообщает пресс-служба Управления здравоохранения региона.
По данным ведомства, 23-летняя жительница села Бирлик Келесского района Аяжан Толенди, родив мальчика и двух девочек весом около двух килограммов, стала мамой шестерых детей: дома малышей ожидают 3 брата.'/>
	<meta property='article:published_time' content='2018-09-05T15:19:34+06:00'><meta property="fb:app_id" content="770731229642973"/>
<link rel="icon" href="//static.ca-news.org/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="http://www.ca-news.org/rss/" title="CA-News RSS feeds">
<script src="//static-2.akipress.org/js/jquery-1.11.2.min.js"></script>
<script src="/ui-js/calendar.js" language="JavaScript" type="text/javascript"></script>
<script type='text/javascript' src='//static-2.akipress.org/js/lightbox3.min.js'></script>
<link href='//static-2.akipress.org/css/lightbox_02.css' rel='stylesheet'>
<link rel="stylesheet" href="/uiall-font/fontellokg/css/kg.css">
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=ApDpWkzIrlOuICUg"></script>
<link href='/ui-css/style.css' rel='stylesheet'>
<script src="//static-2.akipress.org/js/addtocopy2.js"></script>
<script>
	$(document).ready(function () {
	    $("#newstext").addtocopy();
	});
</script>
<script>
	$(document).ready(function(d){
		parametr = {
			auto:false,
			start:0,
			intensiv:5 
		}
		d(".tophot li").mouseover(function () {
			if (d(this).hasClass("here")) {} else {
				d(".tophot li").removeClass("here");
				d(this).addClass("here");
				bem = d(this).attr("id");
				d(".main-hot .img:visible").fadeOut(300, function () {});
				d("#imgfor" + bem).fadeIn(300)
			}
		});
		var myInterval = setInterval(triggerclick,parametr.intensiv*1000);
		function triggerclick() {
			if(parametr.auto){
			ret = Math.floor(Math.random()*3);
			}
			else {
				(parametr.start < 3) ? parametr.start = parametr.start + 1 : parametr.start = 0;
				ret = parametr.start;
			}
			d(".tophot li:eq("+ret+")").trigger("mouseover");
		}
		d('.main-hot').mousemove(function(){
			clearInterval(myInterval)
		});
		d('.main-hot').mouseleave(function(){
			clearInterval(myInterval)
			myInterval = setInterval(triggerclick,parametr.intensiv*1000)
		});
	});
</script>
<script src="//www.turmush.kg/ui-js/raySlider.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#events").raySlider({speed: 4500, auto: true});
	});
</script>
<script type="text/javascript">
$(document).ready(function(){
	$("#showHideContent").click(function () {
		if ($(".content").is(":hidden")) { $(".content").css({"display":"table-row"});} 
		else {$(".content").css({"display":"none"});}
		return false;
	});
	$(".adaptmenubutton").click(function(){
		var active = $(this).attr('menu-active');
		if(active == 1){$(".adaptmenu").hide();$(this).attr('menu-active', '0'); }
		else{$(".adaptmenu").show(); $(this).attr('menu-active', '1'); }
	});
	$(".adaptmenu").mouseup(function(){return false});
	$(".adaptmenubutton").mouseup(function(){return false});
	$(document).mouseup(function(){$(".adaptmenu").hide(); $(".adaptmenubutton").attr('menu-active', '');});

	});
</script>
<script type="text/javascript">var switchTo5x=false;</script>
<script>
	var akiv = "878338708.1536151280-41ebdafece85ea7718ab2875aaacf603";
	function aki_st_ison() { try { return 'localStorage' in window && window['localStorage'] !== null; } catch (e) { console.warn("st off o_O"); return false; } }
	function aki_st_set(k,v) { if (!aki_st_ison()) {return false;} try { localStorage["aki."+k]=v; } catch (e) { if (e == QUOTA_EXCEEDED_ERR) { console.warn("st full >_<"); return false; } } return true; }
	function aki_st_get(k) { if (!aki_st_ison()) {return false;} var v=localStorage["aki."+k]; if (v===null) {  console.warn("st key null -_-"); return false; } return v; }
	var akiuid=aki_st_get("uid"); if(!akiuid&&aki_st_set("uid",akiv)) { akiuid=akiv; }
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-179005-26', 'auto');
ga('send', 'pageview');

</script>
<script async src='//online.akipress.org/counter/counter.js.php?v1_1'></script>
<!--<script async src="https://cdn.onthe.io/io.js/JLiAL69D68aJ"></script>-->
<style>
.mobpic{width:100%;overflow:hidden;}
.mobpic img{width:100%;height:auto;}
</style>
</head>
<body>
<style>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</style>
<script type="text/javascript">
$(document).ready(function() {
	$("#crosstop-enter").click(function(){ $("#crosstop-enter-form").toggle(); $("#crosstop-enter").toggleClass("crosstop-lnkselect"); return false; });
	$(window).scroll(function() {
		if ($(this).scrollTop() > 80){  
		  //$(".crosstop-logo").show(200);
			$(".crosstop").css("height","28px");
			$(".crosstop-inner").css("line-height","28px");
			$(".crosstop-search").css("top","1px");
			$("#showHideLastAnswer").css("margin","3px 0");
			$(".crosstop-auth").css("padding","3px 8px");
			$(".crosstop-app").css("top","2px");

 		}else{
			//$(".crosstop-logo").hide(200); 
			$(".crosstop").css("height","40px");
			$(".crosstop-inner").css("line-height","40px");
			$(".crosstop-search").css("top","7px");
			$("#showHideLastAnswer").css("margin","10px 0");
			$(".crosstop-auth").css("padding","5px 8px");
			$(".crosstop-app").css("top","6px");
		}
	});  
	$("#crosstop-dropmenu").click(function(){
		var active = $(this).attr('data-active');
		if(active == 1){$(".crosstop-submenu").hide();$(this).attr('data-active', '0'); }
		else{$(".crosstop-submenu").show(); $(this).attr('data-active', '1'); }
	});
	$(".crosstop-submenu").mouseup(function(){return false});
	$("#crosstop-dropmenu").mouseup(function(){return false});
	$(document).mouseup(function(){$(".crosstop-submenu").hide(); $("#crosstop-dropmenu").attr('data-active', '');});
});
</script>

<div class='crosstop-fixed' id='crosstop-fixed'>
	<div class='crosstop'>
		<div class='crosstop-inner'>
			<div class='crosstop-left'>
				<div  class='crosstop-search'><form method='POST' action='/news:1468117?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div>
				
				<div id='crosstop-dropmenu'>
						<div></div>
						<div></div>
						<div></div>
					</div>
					<div class='crosstop-submenu'>
						<div  class='crosstop-search'><form method='POST' action='/news:1468117?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div>
						
						<div><a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'>Реклама</a></div>
						<div><a class='crosstop-link oi' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a></div>
						<div><a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a></div>
					</div>
			</div>
			<div class='crosstop-logo'>
				
				<a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'><b>Реклама</b></a>
				<a class='crosstop-link' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a>
				<a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a>	
			</div>
			
			
			<div class='crosstop-right'>
			<a href='/news:1468117?from=rss/account/#reg'  id='crosstop-reg' class='crosstop-auth' alt='Регистрация'>Регистрация</a><a href='#' id='crosstop-enter' class='crosstop-auth' alt='Вход'>Вход</a>
			<form id='crosstop-enter-form' method='POST' action='/black.aki/regauth.php'>
				<input type='hidden' name='_import_redirect' value='ca-news.org/news:1468117?from=rss'>
				<div>
					<input type='text' name='_am' placeholder='Email' value=''>
				 	<input type='password' name='_ap' placeholder='Пароль' value=''>
					<p style='margin: 5px 0;'><input type='checkbox' name='_ar' >чужой компьютер</p>
					<input type='submit' class='crosstop-auth' value='Войти'> 
					<div>
						<div><a href='/news:1468117?from=rss/account/#forg'>Забыл пароль?</a></div>
						<div><a href='/news:1468117?from=rss/account/#reg'>Регистрация</a></div>
					</div>
					<div style='clear: both'></div>
				</div>
				
			</form></div>
			<div class='crosstop-right' title='Сайт для лиц старше 16 лет' style='padding-right:10px;'>16+</div>
			<div style='clear:both;'></div>
		</div>
	</div>
</div>
 
<div>
</div>

<div class="wrapper">
	<div class='header'>
	<div class="logo">
		<a href="/"><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/logo.20100520.png"></a> 
		<div class="adaptmenubutton"><div></div><div></div><div></div></div>
	<div class="adaptmenu">
		<ul>
		<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
		<li class='noactive'><a href='/country:5/' >Азия и мир</a></li><li class='noactive'><a href='/country:1/' >Казахстан</a></li><li class='noactive'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive'><a href='/country:7/' >Монголия</a></li><li class='noactive'><a href='/country:2/' >Таджикистан</a></li><li class='noactive'><a href='/country:6/' >Туркменистан</a></li><li class='noactive'><a href='/country:3/' >Узбекистан</a></li>		<li class='noactive'><a href="//m.ca-news.org">мобильная версия</a></li>
		</ul>
	</div>
	</div>	
	<div class='lnmob'>
		<span><a href="//m.ca-news.org"><b>мобильная версия</b></a></span>
		<span class="langchange" onclick="window.location='/'" style="background: #e1eff3;">[РУС]</span>
		<span class="langchange" onclick="window.location='//akipress.com'">[ENG]</span>
		<span class="langchange" onclick="window.location='//barakelde.turmush.kg'">[КЫРГ]</span>
		<div style="padding:10px 0 5px 0"></a>&nbsp;&nbsp;5&nbsp;сентября&nbsp;2018</div>
		<div><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/slogan1.png"></div>
	</div>	
	<div style='margin:10px;'>
		<a href="//twitter.com/Centrasia" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/twitter.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.facebook.com/centralasian" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/facebook.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.ca-news.org/rss/"><img border="0" width="20" src="//static.ca-news.org/.iface/img/rss.jpg" style="float: left; padding: 0 3px;"></a>
	</div>
	
	</div>
	
	<div>
					 
				<div class="regmenu">
				<ul>
				<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
				<li class='noactive' style='color:#fff;'><a href='/country:5/' >Азия и мир</a></li><li class='noactive' style='color:#fff;'><a href='/country:1/' >Казахстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:7/' >Монголия</a></li><li class='noactive' style='color:#fff;'><a href='/country:2/' >Таджикистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:6/' >Туркменистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:3/' >Узбекистан</a></li>				</ul>
			</div>
 
		</div>
		<table class='TOPMENU' width='1000' cellspacing='0' cellpadding='0'>
<tr><td><a href='/category:1/'>экономика</a> </td><td><a href='/category:2/'>общество</a> </td><td><a href='/category:3/'>политика</a> </td><td><a href='/category:4/'>новости компаний</a> </td><td><a href='/category:6/'>происшествия</a> </td><td><a href='/category:8/'>спорт</a> </td></tr>
</table>				<div><div id="maincontent"><div class="blocks">
	<div class="gg"><ins data-revive-zoneid="73" data-revive-ct0="{clickurl_enc}" data-revive-id="c898f79d562c41e6888b99722f3f3fce"></ins></div>
	<div style="font-size: 20px;margin:10px 0 15px 0;">Жительница Туркестанской области в 23 года стала мамой 6 детей</div>
	<ul class='newsToolbar'>
  		<li style='padding:0 4px 0 0; border-left:none;'><a href='/country:1/'>Казахстан</a>, <a  href='/category:2/'>общество</a></li>
		<li>15:19,&nbsp;05 сентября 2018</li>
		<li>Просмотров:&nbsp;354</li>
			
	</ul>
 
	<div class='newstext' id='newstext'><div style='text-align: center;margin: 10px 0;'><img src='//static-2.akipress.org/st_runews/7/1468117.1.1536139174.jpg' alt='' width='100%'></div>
    
      <script src='/uiall-css/aki_gallery/jquery.mobile.custom.min.js'></script>
      <link rel='stylesheet' type='text/css' href='/uiall-css/aki_gallery/aki_gallery.css?1'>
      <script src='/uiall-css/aki_gallery/aki_gallery.js?1'></script>
    
    <p><b>CA-NEWS (KZ)</b> - В Туркестанской области родилась первая тройня, сообщает пресс-служба Управления здравоохранения региона.
<p>По данным ведомства, 23-летняя жительница села Бирлик Келесского района Аяжан Толенди, родив мальчика и двух девочек весом около двух килограммов, стала мамой шестерых детей: дома малышей ожидают 3 брата.</p>
<p>Дети появились на свет 3 сентября. Состояние новорожденных, по словам врачей, стабильное.</p>
<p>Из назвали Торали, Фатима и Зауре.</p>
    <div class='aki_gallery_full_block'></div><div class='aki_gallery_full_bg'></div>
  </div><div class="share-aki-btns aki-show-mobile">
				<script>
					var news = {"thumb":"https:\/\/static-2.akipress.org\/st_runews\/7\/1468117.1.1536139174.jpg","title":"\u0416\u0438\u0442\u0435\u043b\u044c\u043d\u0438\u0446\u0430 \u0422\u0443\u0440\u043a\u0435\u0441\u0442\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0432 23 \u0433\u043e\u0434\u0430 \u0441\u0442\u0430\u043b\u0430 \u043c\u0430\u043c\u043e\u0439 6 \u0434\u0435\u0442\u0435\u0439","url":"https:\/\/ca-news.org\/news:1468117"};
					var api_id = "770731229642973";
				</script>
				<div class="fb-like-parent">
					<div class="fb-like" data-href="http://ca-news.org/news:1468117" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
				</div>
				<div>
					<div id="facebook_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" class="fontello-icon-facebook-1 facebook_share_btn" id="facebook_share_btn"><span>Поделиться</span></a>
				</div>
				<div>
					<div id="twitter_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="twitter_share_btn" class="fontello-icon-twitter-3 twitter_share_btn"><span>Твиттер</span></a>
				</div>
				<div>
					<div id="vk_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="vk_share_btn" class="fontello-icon-vkontakte-rect-1 vk_share_btn"><span>ВКонтакте</span></a>
				</div>
				<div>
					<div id="ok_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="ok_share_btn" class="fontello-icon-odnoklassniki ok_share_btn"><span>Поделиться</span></a>
				</div>
				
				<div>
					<div id="view_counter_block"><span>354</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="view_btn"><span>Просмотры</span></a>
				</div>
			</div>
			<div id="static_social_mobile_btns" class="rainbow-social-bar">
			<ul>
				<li><a class="fontello-icon-facebook" href="https://www.facebook.com/sharer/sharer.php?t[title]=Жительница Туркестанской области в 23 года стала мамой 6 детей&u=https://ca-news.org/news:1468117&i[0]=https://static-2.akipress.org/st_runews/7/1468117.1.1536139174.jpg&hashtag=%23CANEWSorg" target="_blank" id="mobile_facebook"></a></li>
				<li><a class="fontello-icon-twitter" href="https://twitter.com/intent/tweet?url=https://ca-news.org/news:1468117&text=Жительница Туркестанской области в 23 года стала мамой 6 детей&original_referer=https://ca-news.org/news:1468117" target="_blank" id="mobile_twitter"></a></li>
				<li><a class="fontello-icon-odnoklassniki" href="http://ok.ru/dk?st.cmd=addShare&st._surl=https://ca-news.org/news:1468117" target="_blank" id="mobile_ok_ru"></a></li>
				<li><a class="fontello-icon-whatsapp" href="whatsapp://send?text=Жительница Туркестанской области в 23 года стала мамой 6 детей - https://ca-news.org/news:1468117" data-action="share/whatsapp/share" id="mobile_whatsapp"></a></li>
				<li><a class="fontello-icon-telegram" href="tg://msg?text=Жительница Туркестанской области в 23 года стала мамой 6 детей - https://ca-news.org/news:1468117" id="mobile_telegram"></a></li>
			</ul>
			</div><div style="padding: 10px 0;"><a target="blank"  href="/print:{$news[0]["id"]}"><img border="0" alt="print" src="//static-2.akipress.org/akipress.com/print_rus.png"></a> </div><div class='cardview'><li class='cardelem'>
					<a href='/news:1467831?from=canews&place=for2days'>
					<div class='cardpic' style='background-image:url(//static-2.akipress.org/st_runews/1/1467831.1.1536035794.jpg)'></div>
         		<div class='cardtitle'>В ходе визита Эмомали Рахмона в ГБАО в Хороге состоится военный парад</div>
         		</a></li><li class='cardelem'>
					<a href='/news:1467913?from=canews&place=for2days'>
					<div class='cardpic' style='background-image:url(//static-2.akipress.org/st_runews/3/1467913.1.1536052544.jpg)'></div>
         		<div class='cardtitle'>Суд Мьянмы приговорил задержанных корреспондентов Reuters к 7 годам тюрьмы</div>
         		</a></li><li class='cardelem'>
					<a href='/news:1467899?from=canews&place=for2days'>
					<div class='cardpic' style='background-image:url(//static-2.akipress.org/st_runews/9/1467899.1.1536050015.jpg)'></div>
         		<div class='cardtitle'>Национальный банк и Минэкономики Казахстана ожидают повышения инфляции</div>
         		</a></li></div> 
		 
	</div>
    	<div onclick="$('.comments').toggle();" class="showcomments">Комментарии</div>
	<div class="comments" id="comments"  style='margin-bottom:20px;'>
		<link rel="stylesheet" type="text/css" href="/uiall-css/comments/commentsstyle.css" charset="utf-8" />
 
<script type="text/javascript"> 
	$(document).ready(function() {
		$('.commentfulltextshow').click(function(){
            if($(this).prev('.commentfulltext').find('div').is(':hidden')){
                $(this).prev('.commentfulltext').animate({height: '75px'}, 100, function() {
                    $(this).find('div').show();
                });
                $(this).html('показать полностью');
            }
            else {
                $(this).prev('.commentfulltext').animate({height: '100%'}, 100, function() {
                    $(this).find('div').hide();
                });
                $(this).html('скрыть');
            }
		});		 
   });
   
</script> 
<div class='discus-closed'>Для добавления комментария необходимо быть нашим <a href='//subscribe.akipress.org/' target='_blank'>подписчиком</a></div>
	</div>
    <style>
#inform_doska_news *{    -webkit-box-sizing: border-box;    -moz-box-sizing: border-box;    box-sizing: border-box;}#inform_doska_news{margin: 8px 0; border: 1px solid #ddd} #inform_doska_news .inform_doska_header{padding-left: 0;margin-bottom: 3px;}
#inform_doska_news .inform_doska_header a{font-size: 16px; text-decoration: none} #inform_doska_news .inform_doska_vip_block{ padding: 8px 15px 8px 15px; } #inform_doska_news .inform_doska_elem{ padding: 3px 0 5px;} #inform_doska_news .inform_doska_elem a{ font-size: 14px; line-height: 14px; text-decoration: none; color: #555; } .inform_doska_news .inform_doska_arrow{display: inline-block; padding: 2px 4px; background-color: #C8C8C8; border-radius: 2px;} .inform_doska_news .inform_doska_arrow:hover, .inform_doska_news .inform_doska_elem:hover .inform_doska_arrow{background-color: #b7b6b6}.inform_doska_vip_block .inform_doska_header a{color: red}
.inform_doska_news .inform_doska_arrow{ width: 23px; height: 17px; margin-bottom: -2px; background: #C8C8C8 url('data:image/svg+xml;utf8;base64,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') center no-repeat; background-size: 15px}
#inform_doska_news .inform_doska_header a.inform_doska_desc_link{font-size: 12px; margin-top: 2px;font-weight: bold; display: inline-block; float: right; margin-left: 40px; color: #000}@media (max-width: 992px) {    #inform_doska_news .inform_doska_header a.inform_doska_desc_link{ float: none;margin-left: 0;}}</style>
<div class='inform_doska_news inform_doska_ca-news' id='inform_doska_news'>
<div class='inform_doska_vip_block' style='background-color: #c1e6d7'><div class='inform_doska_header'><a href='//doska.kg/info:howtosell/?from=ca-news'>VIP-объявления</a><a class='inform_doska_desc_link' href='//doska.kg/info:howtosell/?from=ca-news'>Разместить свое объявление здесь&nbsp;<span class='inform_doska_arrow'></span></a></div>
<div style='text-align: center; margin-right: 10px'></div></div></div>
	<div style="width:100%;overflow:hidden;">
	<script id="EO8QA8MDrDrArri4">if (window.relap) window.relap.ar('EO8QA8MDrDrArri4');</script>
		</div>
 
    <div id="aki_native_ad_cont">
        <a target="_top" href="javascript:;"></a>
        <script type="text/javascript" src="/uiall-js/aki_native.js"></script>
        <script type="text/javascript">
            var aki_n_a_v_n = readCookie("aki_n_a_v_n");
            if (aki_n_a_v_n == null) {
                createCookie("aki_n_a_v_n", 1, 24, "ca-news.org");
            } else {
                if (aki_n_a_v_n >= 100) {
                    aki_n_a_v_n = 0;
                }
                createCookie("aki_n_a_v_n", ++aki_n_a_v_n, 24, "ca-news.org");
            }
        </script>
                <link rel="stylesheet" type="text/css" href="/uiall-css/aki_native.css">
        <script type="text/javascript"
                src="//bulbul.kg/native_ad/?aki_navn=1&aki_navid=&pid=9&t=1536151280&owner=ca-news.org&referer=ca-news.org/news:1468117?from=rss&zone=newstext&nid=1468117"></script>
            </div>

 
</div>
	<div id="sidebar">
		<div class="gg"><ins data-revive-zoneid="2" data-revive-ct0="{clickurl_enc}" data-revive-id="c898f79d562c41e6888b99722f3f3fce"></ins></div>												<div class='most'>
			<div>
				<div class='panel-header'>Самое читаемое</div>
				<div class='clear'></div>
			</div>
			<div class='most-list'>
				<div class='most-popular-list' ><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1467863/?from=canews&place=topread'>Трое мужчин пытались вывезти из Узбекистана в Кыргызстан $5,3 млн</a> <span style='color:#1C6295;font-size:9px; '>(78436)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1467700/?from=canews&place=topread'>Запрещенные сокровища советской эры в Узбекистане</a> <span style='color:#1C6295;font-size:9px; '>(63150)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1467631/?from=canews&place=topread'>Президент Узбекистана прибыл в Чолпон-Ату</a> <span style='color:#1C6295;font-size:9px; '>(35901)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1467613/?from=canews&place=topread'>«Лайк» от Назарбаева на открытии III Всемирных игр кочевников</a> <span style='color:#1C6295;font-size:9px; '>(34110)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1467884/?from=canews&place=topread'>В Узбекистане произошли массовые аресты верующих блогеров</a> <span style='color:#1C6295;font-size:9px; '>(24848)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1467995/?from=canews&place=topread'>На Японию обрушился мощнейший за 25 лет тайфун</a> <span style='color:#1C6295;font-size:9px; '>(23724)</span>
				</div></div>
			</div>
			</div><div class="gg"><ins data-revive-zoneid="16" data-revive-ct0="{clickurl_enc}" data-revive-id="c898f79d562c41e6888b99722f3f3fce"></ins></div>		 
						<div class='panel-header' style='color: #006400; border-bottom: 3px solid #006400;'>точка зрения</div><table class='view'><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/st_runews/5/1468055.0.1536126293.jpg'><td><a href='/news:1468055/?from=canews&place=viewpoint''>В Узбекистане у среднего класса первая эйфория по отношению к реформам прошла, - эксперты</a><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/st_runews/8/1467288.0.1535627673.jpg'><td><a href='/news:1467288/?from=canews&place=viewpoint''>Узбекистан может получить статус основного переговорщика по Афганистану, - эксперты</a><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/st_runews/3/1467373.0.1535692044.jpg'><td><a href='/news:1467373/?from=canews&place=viewpoint''>Поможет ли Транскаспийский газопровод экономике Туркменистана? - эксперты</a></table>		<div class='ui-exchange'>
<div class='ui-exchange-title'>Курс валют</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'>&nbsp;</div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-eu' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-usd' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-cny' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-rub' style='margin:6px auto;'></div></div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kgz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>79.55</div>
<div class='ui-exchange-cell'>68.78</div>
<div class='ui-exchange-cell'>10.10</div>
<div class='ui-exchange-cell'>1.01</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kaz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>424.74</div>
<div class='ui-exchange-cell'>367.52</div>
<div class='ui-exchange-cell'>53.79</div>
<div class='ui-exchange-cell'>5.38</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tj' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>6.85</div>
<div class='ui-exchange-cell'>6.26</div>
<div class='ui-exchange-cell'>1.01</div>
<div class='ui-exchange-cell'>0.12</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-uz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>3286.53</div>
<div class='ui-exchange-cell'>2888.39</div>
<div class='ui-exchange-cell'>446.81</div>
<div class='ui-exchange-cell'>42.81</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tm' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>4.17</div>
<div class='ui-exchange-cell'>3.50</div>
<div class='ui-exchange-cell'>0.53</div>
<div class='ui-exchange-cell'>0.06</div>
<br class='c'>
</div>		
		<div style ='margin-bottom:3px;'>
			<div class="panel-header">архив</div>
			<div id="rcalendar"></div>
			<script language='JavaScript' type='text/javascript'>ReLoad("/calendar.php","");</script>
		</div>
		
		 
				 
				
		
				
		
					</div>
</div>
		<table class="TOPMENU">
			<tr>
				<td style="width:10%"><a target="_blank" href="//who.ca-news.org">Who is Who</a></td>
				<td style="width:8%"><a href="/about/">о нас</a></td>
				<td style="width:10%"><a href="/price/">Реклама</a></td>
		</table>
</div>
<div class="footer wrapper">
		<div>
						<!-- WWW.NET.KG , code for http://www.ca-news.org -->
						<a href="http://www.net.kg/">
						<script language="javascript">
						java="1.0";
						java1=""+"refer="+escape(document.referrer)+"&page="+
						escape(window.location.href);
						document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");
						</script>
						<script language="javascript1.1">java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")</script>
						<script language="javascript1.2">java="1.2";
						java1+="&razresh="+screen.width+'x'+screen.height+"&cvet="+
						(((navigator.appName.substring(0,3)=="Mic"))?
						screen.colorDepth:screen.pixelDepth)</script>
						<script language="javascript1.3">java="1.3"</script>
						<script language="javascript">java1+="&jscript="+java+"&rand="+Math.random();
						document.write("<a href='http://www.net.kg/?fromsite=174' target='_blank'><img "+
						" src='//www.net.kg/img.php?id=174&"+java1+"&' border=0 alt='WWW.NET.KG' width='88' height='31'></a>")</script>
						<noscript><a href="http://www.net.kg/?fromsite=174" target="_blank"><img src="//www.net.kg/img.php?id=174" border=0 alt="WWW.NET.KG" width='88' height='31'></a></noscript></a>
						<!-- /WWW.NET.KG -->
						<br>
						<!--LiveInternet counter--><script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t14.11;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet'"+
						"border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
						<br>
						<!-- ZERO.kz -->
						<span id="_zero_10758">
						<noscript><a href="http://zero.kz/?s=10758" target="_blank"><img src="//c.zero.kz/z.png?u=10758" width="88" height="31" alt="ZERO.kz" /></a></noscript>
						</span>

						<script type="text/javascript"><!--
						var _zero_kz_ = _zero_kz_ || [];
						_zero_kz_.push(["id", 10758]);
						_zero_kz_.push(["type", 1]);

						(function () {
							var a = document.getElementsByTagName("script")[0],
							s = document.createElement("script");
							s.type = "text/javascript";
							s.async = true;
							s.src = (document.location.protocol == "https:" ? "https:" : "http:")
							+ "//c.zero.kz/z.js";
							a.parentNode.insertBefore(s, a);
						})(); //-->
						</script>
						<!-- End ZERO.kz -->
						<br>
						<!-- Yandex.Metrika informer -->
							<a href="http://metrika.yandex.ru/stat/?id=8143930&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/8143930/3_1_99C0E1FF_79A0C1FF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
							<!-- /Yandex.Metrika informer -->
							<!-- Yandex.Metrika counter -->
							<div style="display:none;">
								<script type="text/javascript">
								(function(w, c) {
									(w[c] = w[c] || []).push(function() {
										try {
											w.yaCounter8143930 = new Ya.Metrika({id:8143930, enableAll: true});
										}
										catch(e) { }
									});
								})(window, "yandex_metrika_callbacks");
								</script>
							</div>
							<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
							<noscript><div><img src="//mc.yandex.ru/watch/8143930" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
							<!-- /Yandex.Metrika counter -->
		</div>
		<div>&copy; CA-NEWS: Центральноазиатская новостная служба, 2007-2018.<br>Все права защищены и охраняются законом. Любое использование материалов сайта допустимо при условии наличия активной гиперссылки на <a href='//www.ca-news.org/' style='color:#000;text-decoration:underline;'>CA-NEWS</a>, за исключением материалов, опубликованных на ленте новостей - Кыргызстан, а также касающихся КР.<br>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.<br>Редакция может не разделять мнения авторов статей в рубрике "Анализы и комментарии".</div>
		<div>Наш адрес:Кыргызстан, г.Бишкек,<br>ул. Московская 189<br><br><a href="mailto:news@ca-news.org" style='color:#000;text-decoration:underline;'>news@ca-news.org</a><br><a href="mailto:canews@asia.com" style='color:#000;text-decoration:underline;'>canews@asia.com</a></div>	
</div>
				<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-179005-6");
		pageTracker._setDomainName(".ca-news.org");
				pageTracker._trackPageview();
		} catch(err) {}</script>

		 
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script src="https://widgets.twimg.com/j/2/widget.js"></script>

<script>
if(akiuid && document.getElementById("voteakiuid") != null) { document.getElementById("voteakiuid").value=akiuid; }
if(document.getElementById("mejs") != null) { document.getElementById("mejs").value="1"; }
if(document.getElementById("m") != null) { var w55 = window,d55 = document, e55 = d55.documentElement, g55 = d55.getElementsByTagName('body')[0], x55 = w55.innerWidth || e55.clientWidth || g55.clientWidth, y55 = w55.innerHeight|| e55.clientHeight|| g55.clientHeight; d55.getElementById("m").value=x55+'x'+y55; }
</script>
<script>
$(document).ready(function(){
	$("a span.theday").click(function (ev) {
		ev.preventDefault();
		var a=$(this).parents("a").attr("href");
		var id=$(this).attr("id");  
		$("#thedaytext").html("");
		if(id){
		$('#lightboxOverlay').fadeIn(400, function(){
			$("#thedaytext").append("<img border='0' src='"+id+"'><a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'>перейти</a>");
			$('#thedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
		}); }
	});
	$('#lightboxOverlay').click( function(){ 
		$('#thedaytext').animate({opacity: 0, top: '45%'}, 200, function(){  
			$(this).css('display', 'none');  
			$('#lightboxOverlay').fadeOut(400);  
		});
	});
});
</script>
<style>
#lightboxOverlay {
    background-color: #000;
    cursor: pointer;
    display: none;
    height: 100%;
    left: 0;
    opacity: 0.8;
    position: fixed;
    top: 0;
    width: 100%;
    z-index: 3;
}
#thedaytext {
    border:none;
    display: none;
    left: 35%;
    margin-left: -150px;
    margin-top: -150px;
    opacity: 0;
    position: fixed;
    top: 45%;
    z-index: 5;
}
</style>
<div id='thedaytext'></div>
<div id='lightboxOverlay' class='lightboxOverlay'></div>


<script>
  $(document).ready(function(){
    $("a span.kgtheday").click(function (ev) {
      ev.preventDefault();
      var a=$(this).parents("a").attr("href");
      var id=$(this).attr("id");
      var short=$(this).attr("data-short");
      $("#kgthedaytext").html("");
      if(id){
        $('#kglightboxOverlay').fadeIn(400, function(){
          $("#kgthedaytext").append("<a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'><img border='0' src='"+id+"'><br>"+short+"</a>");
          $('#kgthedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
        }); }
    });
    $('#kglightboxOverlay').click( function(){
      $('#kgthedaytext').animate({opacity: 0, top: '45%'}, 200, function(){
        $(this).css('display', 'none');
        $('#kglightboxOverlay').fadeOut(400);
      });
    });
  });
</script>
<style>
  #kglightboxOverlay {background-color: #000;cursor: pointer;display: none;height: 100%;left: 0;opacity: 0.8;position: fixed;top: 0;width: 100%;z-index: 3;}
  #kgthedaytext {border:none;display: none;max-width: 100%;max-height: 100%;width:600px;height:400px;left: 45%;margin-left: -150px;margin-top: -150px;opacity: 0;position: fixed;top: 45%;z-index: 5;}
</style>
<div id='kgthedaytext'></div>
<div id='kglightboxOverlay' class='kglightboxOverlay'></div>

<style>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</style>

<div class="pm_user">
  <div class="pm_topmenu"></div>
  <div class="pm_undermenu"></div>
  <div class="pm_content"></div>
</div>
<div>
  <input type="hidden" id="pm_cur_page" value="0">
  <input type="hidden" id="pm_refresh_in" value="2">
  <input type="hidden" id="pm_pagetitle" value="">
</div>
<div class="akis_flash"><div class="akis_flash_close">×</div><div class='akis_bflash'></div></div>

<script>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</script>


<script async src="//aaa4.akipress.org/www/delivery/asyncjs.php"></script>
</body>
<script type="text/javascript">
$(document).ready(function(){
	$(window).scroll(function(){
		if($(window).scrollTop()<"2000"){
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideUp();}
		}else{
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideDown();}
		}
	});
 
	$("#footer_ban .close").click(function () {
		$('.footer_ban').fadeOut('slow');
		$("#footer_ban").addClass('footer_ban_hide');
	});
     
});
</script>
<link rel="stylesheet" type="text/css" href="/uiall-css/fontello.css"/>
<link rel="stylesheet" type="text/css" href="/uiall-css/aki_social.css"/>
<script type="text/javascript" src="https://vk.com/js/api/share.js?9" charset="utf-8"></script>
<script type="text/javascript" src="/uiall-js/aki_social.js" charset="utf-8"></script>


<div id="aki_native_ad">
<a target="_top" href="javascript:;"></a>
<script type="text/javascript" src="/uiall-js/aki_native.js"></script>
<script type="text/javascript">
var aki_n_a_v_n = readCookie("aki_n_a_v_n");
if(aki_n_a_v_n==null){createCookie("aki_n_a_v_n",1,24,"ca-news.org");}
else{if(aki_n_a_v_n>=100){aki_n_a_v_n=0;}createCookie("aki_n_a_v_n",++aki_n_a_v_n,24, "ca-news.org");}
</script>

<link rel="stylesheet" type="text/css" href="/uiall-css/aki_native.css">
<script type="text/javascript" src="//bulbul.kg/native_ad/?aki_navn=1&aki_navid=&pid=9&t=1536151280&owner=ca-news.org&referer=ca-news.org/news:1468117?from=rss&zone=newstext"></script>



</html>

