<!DOCTYPE HTML>
<html>
<head>
<title>CA-NEWS: «Ни еды, ни извинений»: казахстанцы пожаловались на 9-часовую задержку самолета Bek Air</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<META http-equiv="content-type" content="text/html; charset=utf-8">
<meta name='yandex-verification' content='404575365a7c71ae' />
<meta name="apple-itunes-app" content="app-id=1136576705">
<meta content="all" name="robots">
<link rel='canonical' href='https://ca-news.org/news:1578741'>
        <meta content='article' property='og:type'>
        <meta content='«Ни еды, ни извинений»: казахстанцы пожаловались на 9-часовую задержку самолета Bek Air' name='keywords'>
        <meta content='
    
      
      
      
    
    CA-NEWS (KZ)  - &nbsp;Пассажиры рейса Актау-Нур-Султан авиакомпании Bek Air пожаловались на то, что вылет самолета задержали на девять часов. При этом, отметили пассажиры, им не предоставили горячей еды, расположения в гостинице и даже элементарных извинений, передает NUR.KZ.
Как рассказал один из пассажиров Ануар Серик, самолет должен был вылететь из Актау в Нур-Султан в 22.10 19 ноября.' name='description'>
        <meta name='twitter:card' content='summary_large_image'>
        <meta name='twitter:site' content='@Centrasia'/>
        <meta name='twitter:url' content='https://ca-news.org/news:1578741'/>
        <meta name='twitter:title' content='«Ни еды, ни извинений»: казахстанцы пожаловались на 9-часовую задержку самолета Bek Air'/>
        <meta name='twitter:image:src' content='https://static-2.akipress.org/st_gallery/70/859270.a047d1bb4a749765adeccb30afd829d1.500.jpg'/>
        <meta name='twitter:description' content='
    
      
      
      
    
    CA-NEWS (KZ)  - &nbsp;Пассажиры рейса Актау-Нур-Султан авиакомпании Bek Air пожаловались на то, что вылет самолета задержали на девять часов. При этом, отметили пассажиры, им не предоставили горячей еды, расположения в гостинице и даже элементарных извинений, передает NUR.KZ.
Как рассказал один из пассажиров Ануар Серик, самолет должен был вылететь из Актау в Нур-Султан в 22.10 19 ноября.'/>
        
        <meta property='og:image' content='https://static-2.akipress.org/st_gallery/70/859270.a047d1bb4a749765adeccb30afd829d1.500.jpg'/>
        <meta property='og:title' content='«Ни еды, ни извинений»: казахстанцы пожаловались на 9-часовую задержку самолета Bek Air'/>
        <meta property='og:url' content='https://ca-news.org/news:1578741'/>
        <meta property='og:description' content='
    
      
      
      
    
    CA-NEWS (KZ)  - &nbsp;Пассажиры рейса Актау-Нур-Султан авиакомпании Bek Air пожаловались на то, что вылет самолета задержали на девять часов. При этом, отметили пассажиры, им не предоставили горячей еды, расположения в гостинице и даже элементарных извинений, передает NUR.KZ.
Как рассказал один из пассажиров Ануар Серик, самолет должен был вылететь из Актау в Нур-Султан в 22.10 19 ноября.'/>
        <meta property='article:published_time' content='2019-11-20T10:28:41+06:00'><meta property="fb:app_id" content="770731229642973"/>
<link rel="icon" href="//static.ca-news.org/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="http://www.ca-news.org/rss/" title="CA-News RSS feeds">
<script src="//static-2.akipress.org/js/jquery-1.11.2.min.js"></script>
<script src="/ui-js/calendar.js" language="JavaScript" type="text/javascript"></script>
<script type='text/javascript' src='//static-2.akipress.org/js/lightbox3.min.js'></script>
<link href='//static-2.akipress.org/css/lightbox_02.css' rel='stylesheet'>
<link rel="stylesheet" href="/uiall-font/fontellokg/css/kg.css">
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=ApDpWkzIrlOuICUg"></script>
<link href='/ui-css/style.css' rel='stylesheet'>
<script src="//static-2.akipress.org/js/addtocopy2.js"></script>
<script>
	$(document).ready(function () {
	    $("#newstext").addtocopy();
	});
</script>
<script>
	$(document).ready(function(d){
		parametr = {
			auto:false,
			start:0,
			intensiv:5 
		}
		d(".tophot li").mouseover(function () {
			if (d(this).hasClass("here")) {} else {
				d(".tophot li").removeClass("here");
				d(this).addClass("here");
				bem = d(this).attr("id");
				d(".main-hot .img:visible").fadeOut(300, function () {});
				d("#imgfor" + bem).fadeIn(300)
			}
		});
		var myInterval = setInterval(triggerclick,parametr.intensiv*1000);
		function triggerclick() {
			if(parametr.auto){
			ret = Math.floor(Math.random()*3);
			}
			else {
				(parametr.start < 3) ? parametr.start = parametr.start + 1 : parametr.start = 0;
				ret = parametr.start;
			}
			d(".tophot li:eq("+ret+")").trigger("mouseover");
		}
		d('.main-hot').mousemove(function(){
			clearInterval(myInterval)
		});
		d('.main-hot').mouseleave(function(){
			clearInterval(myInterval)
			myInterval = setInterval(triggerclick,parametr.intensiv*1000)
		});
	});
</script>
<script src="//www.turmush.kg/ui-js/raySlider.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#events").raySlider({speed: 4500, auto: true});
	});
</script>
<script type="text/javascript">
$(document).ready(function(){
	$("#showHideContent").click(function () {
		if ($(".content").is(":hidden")) { $(".content").css({"display":"table-row"});} 
		else {$(".content").css({"display":"none"});}
		return false;
	});
	$(".adaptmenubutton").click(function(){
		var active = $(this).attr('menu-active');
		if(active == 1){$(".adaptmenu").hide();$(this).attr('menu-active', '0'); }
		else{$(".adaptmenu").show(); $(this).attr('menu-active', '1'); }
	});
	$(".adaptmenu").mouseup(function(){return false});
	$(".adaptmenubutton").mouseup(function(){return false});
	$(document).mouseup(function(){$(".adaptmenu").hide(); $(".adaptmenubutton").attr('menu-active', '');});

	});
</script>
<script type="text/javascript">var switchTo5x=false;</script>
<script>
	var akiv = "1796725252.1574241550-4d7dbc66034ee29c505d61f5f9ef18a5";
	function aki_st_ison() { try { return 'localStorage' in window && window['localStorage'] !== null; } catch (e) { console.warn("st off o_O"); return false; } }
	function aki_st_set(k,v) { if (!aki_st_ison()) {return false;} try { localStorage["aki."+k]=v; } catch (e) { if (e == QUOTA_EXCEEDED_ERR) { console.warn("st full >_<"); return false; } } return true; }
	function aki_st_get(k) { if (!aki_st_ison()) {return false;} var v=localStorage["aki."+k]; if (v===null) {  console.warn("st key null -_-"); return false; } return v; }
	var akiuid=aki_st_get("uid"); if(!akiuid&&aki_st_set("uid",akiv)) { akiuid=akiv; }
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-179005-26', 'auto');
ga('send', 'pageview');

</script>
<script async src='//online.akipress.org/counter/counter.js.php?v1_1'></script>
<!--<script async src="https://cdn.onthe.io/io.js/JLiAL69D68aJ"></script>-->
<style>
.mobpic{width:100%;overflow:hidden;}
.mobpic img{width:100%;height:auto;}
</style>
</head>
<body>
<style>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</style>
<script type="text/javascript">$(document).ready(function() {$("#crosstop-enter").click(function(){ $("#crosstop-enter-form").toggle(); $("#crosstop-enter").toggleClass("crosstop-lnkselect"); return false; });$(window).scroll(function() {if ($(this).scrollTop() > 80){/*$(".crosstop-logo").show(200);*/$(".crosstop").css("height","28px");$(".crosstop-inner").css("line-height","28px");$(".crosstop-search").css("top","1px");$("#showHideLastAnswer").css("margin","3px 0");$(".crosstop-auth").css("padding","3px 8px");$(".crosstop-app").css("top","2px");} else {/*$(".crosstop-logo").hide(200);*/ $(".crosstop").css("height","40px");$(".crosstop-inner").css("line-height","40px");$(".crosstop-search").css("top","7px");$("#showHideLastAnswer").css("margin","10px 0");$(".crosstop-auth").css("padding","5px 8px");$(".crosstop-app").css("top","6px");}});  $("#crosstop-dropmenu").click(function(){var active = $(this).attr('data-active');if(active == 1){$(".crosstop-submenu").hide();$(this).attr('data-active', '0'); }else{$(".crosstop-submenu").show(); $(this).attr('data-active', '1'); }});$(".crosstop-submenu").mouseup(function(){return false});$("#crosstop-dropmenu").mouseup(function(){return false});$(document).mouseup(function(){$(".crosstop-submenu").hide(); $("#crosstop-dropmenu").attr('data-active', '');});});</script>
<div class='crosstop-fixed' id='crosstop-fixed'><div class='crosstop'><div class='crosstop-inner'><div class='crosstop-left'><div  class='crosstop-search'><form method='POST' action='/news:1578741?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div>	<div id='crosstop-dropmenu'><div></div><div></div><div></div></div><div class='crosstop-submenu'><div  class='crosstop-search'><form method='POST' action='/news:1578741?from=rss'><input type='text' name='find' placeholder='Поиск' value=''><span><input type='submit' value=''></span></form></div><div><a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'>Реклама</a></div><div><a class='crosstop-link oi' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a></div><div><a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a></div></div></div>
<div class='crosstop-logo'><a class='crosstop-link' target='_blank' href='//reklama.akipress.org/price:2#child_21'><b>Реклама</b></a><a class='crosstop-link' target='_blank' href='http://presscenter.akipress.org/'>Пресс-центр</a><a class='crosstop-link' target='_blank' href='//ca-news.org/subscription'>Подписка</a></div>
<div class='crosstop-right'><a href='/news:1578741?from=rss/account/#reg'  id='crosstop-reg' class='crosstop-auth' alt='Регистрация'>Регистрация</a><a href='#' id='crosstop-enter' class='crosstop-auth' alt='Вход'>Вход</a>
<form id='crosstop-enter-form' method='POST' action='/black.aki/regauth.php'><input type='hidden' name='_import_redirect' value='ca-news.org/news:1578741?from=rss'><div><input type='text' name='_am' placeholder='Email' value=''><input type='password' name='_ap' placeholder='Пароль' value=''><p style='margin: 5px 0;'><input type='checkbox' name='_ar' >чужой компьютер</p><input type='submit' class='crosstop-auth' value='Войти'> <div><div><a href='/news:1578741?from=rss/account/#forg'>Забыл пароль?</a></div><div><a href='/news:1578741?from=rss/account/#reg'>Регистрация</a></div></div><div style='clear: both'></div></div></form></div>
<div class='crosstop-right' title='Сайт для лиц старше 16 лет' style='padding-right:10px;'>16+</div><div style='clear:both;'></div>
</div></div></div>
 
<div>
</div>

<div class="wrapper">
	<div class='header'>
	<div class="logo">
		<a href="/"><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/logo.20100520.png"></a> 
		<div class="adaptmenubutton"><div></div><div></div><div></div></div>
	<div class="adaptmenu">
		<ul>
		<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
		<li class='noactive'><a href='/country:5/' >Азия и мир</a></li><li class='noactive'><a href='/country:1/' >Казахстан</a></li><li class='noactive'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive'><a href='/country:7/' >Монголия</a></li><li class='noactive'><a href='/country:2/' >Таджикистан</a></li><li class='noactive'><a href='/country:6/' >Туркменистан</a></li><li class='noactive'><a href='/country:3/' >Узбекистан</a></li>		 
		</ul>
	</div>
	</div>	
	<div class='lnmob'>
		 
		<span class="langchange" onclick="window.location='/'" style="background: #e1eff3;">[РУС]</span>
		<span class="langchange" onclick="window.location='//akipress.com'">[ENG]</span>
		<span class="langchange" onclick="window.location='//barakelde.turmush.kg'">[КЫРГ]</span>
		<div style="padding:10px 0 5px 0"></a>&nbsp;&nbsp;20&nbsp;ноября&nbsp;2019</div>
		<div><img border="0" alt="Центральноазиатская новостная служба" src="//static.ca-news.org/.iface/img/slogan1.png"></div>
	</div>	
	<div style='margin:10px;'>
		<a href="//twitter.com/Centrasia" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/twitter.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.facebook.com/centralasian" target="_blank"><img border="0" width="20" src="//static.ca-news.org/.iface/img/facebook.png" style="float: left; padding: 0 3px;"></a>
		<a href="//www.ca-news.org/rss/"><img border="0" width="20" src="//static.ca-news.org/.iface/img/rss.jpg" style="float: left; padding: 0 3px;"></a>
	</div>
	
	</div>
	
	<div>
					 
				<div class="regmenu">
				<ul>
				<li  class='noactive'  style='color:#fff;'><a href="/">Главная</a></li>
				<li class='noactive' style='color:#fff;'><a href='/country:5/' >Азия и мир</a></li><li class='noactive' style='color:#fff;'><a href='/country:1/' >Казахстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:4/' >Кыргызстан</a></li><li class='noactive' style='color:#fff;'><a href='/country:7/' >Монголия</a></li><li class='noactive' style='color:#fff;'><a href='/country:2/' >Таджикистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:6/' >Туркменистан</a></li><li class='noactive' style='color:#fff;'><a href='/country:3/' >Узбекистан</a></li>				</ul>
			</div>
 
		</div>
		<table class='TOPMENU' width='1000' cellspacing='0' cellpadding='0'>
<tr><td><a href='/category:1/'>экономика</a> </td><td><a href='/category:2/'>общество</a> </td><td><a href='/category:3/'>политика</a> </td><td><a href='/category:4/'>новости компаний</a> </td><td><a href='/category:6/'>происшествия</a> </td><td><a href='/category:8/'>спорт</a> </td></tr>
</table>				<div><div id="maincontent"><div class="blocks article-text-1578741">
	<div class="gg"><ins data-revive-zoneid="73" data-revive-ct0="{clickurl_enc}" data-revive-id="64c128dda166fb7995676143ecac3c66"></ins></div>
	<div style="font-size: 20px;margin:10px 0 15px 0;">«Ни еды, ни извинений»: казахстанцы пожаловались на 9-часовую задержку самолета Bek Air</div>
	<ul class='newsToolbar'>
  		<li style='padding:0 4px 0 0; border-left:none;'><a href='/country:1/'>Казахстан</a>, <a  href='/category:2/'>общество</a></li>
		<li>10:28,&nbsp;20 ноября 2019</li>
		<li>Просмотров:&nbsp;469</li>
			
			</ul>
	<div class='newstext' id='newstext'>
    <div class='cast_group_elems cast_group_elems_32967'>
      
          <div class='cast_elem_list cast_elem_block_1'>
            
            <div class='cast_elem_content' style='text-align: center;'>
              <div style='position: relative;display: inline-block;max-width: 100%;overflow: hidden;'>
                <img style='margin-top:15px;' src='//static-2.akipress.org/st_gallery/70/859270.a047d1bb4a749765adeccb30afd829d1.jpg' alt=''  copyright='c АКИpress'>
                
              </div>
            </div>
          </div>
        
    </div>
    <!-- Array
(
)
 -->
    <style>
      @font-face {font-family:opensans_l;font-weight: bold;src: url(/uiall-font/fonts/OpenSans-Regular.WOFF);}
      @font-face {font-family:opensans_l;font-weight: normal;src: url(/uiall-font/fonts/OpenSans-Light.WOFF);}
      @font-face {font-family:opensans_l;font-style:italic;src: url(/uiall-font/fonts/OpenSans-LightItalic.WOFF);}
      .cast_group_elems{padding:0;border-top:1px solid #eee;font-size: 15px;}
      .cast_group_elems h3{margin-top: 15px;font-size: 16px;} 
      .cast_elem_block{width: 100%;font-family: opensans_l;}
      .cast_elem_desc{position: absolute;right:0;bottom:0;background: rgba(0,0,0,0.5);padding: 5px 10px;color: #fff;}
      .cast_elem_list{padding:10px 0 10px;border-bottom: 1px solid #eee;}
      .cast_elem_date{font-size: 13px;color: #9d9d9d;}
      
      .cast_elem_content img{display: block;max-width: 100%;}
      .cast_elem_desc_title{font-size:12px;}
      .cast_elem_desc_author{font-size:10px;}
    </style>
  
    
      <script src='https://akipress.org/uiall-css/aki_gallery/jquery.mobile.custom.min.js'></script>
      <link rel='stylesheet' type='text/css' href='https://akipress.org/uiall-css/aki_gallery/aki_gallery.css?1'>
      <script src='https://akipress.org/uiall-css/aki_gallery/aki_gallery.js?1'></script>
    
    <p><b><b>CA-NEWS (KZ)</b>  - </b>&nbsp;Пассажиры рейса Актау-Нур-Султан авиакомпании Bek Air пожаловались на то, что вылет самолета задержали на девять часов. При этом, отметили пассажиры, им не предоставили горячей еды, расположения в гостинице и даже элементарных извинений, передает NUR.KZ.
<p>Как рассказал один из пассажиров Ануар Серик, самолет должен был вылететь из Актау в Нур-Султан в 22.10 19 ноября.<p><ins data-revive-zoneid='140' data-revive-ct0='{clickurl_enc}' data-revive-id='64c128dda166fb7995676143ecac3c66'></ins></p>
<p>Однако рейс перенесли на 02.15 ночи, а затем и вовсе на 7.20 утра. При этом, отметил пассажир, первое оповещение пришло слишком поздно, когда большая часть людей уже была в аэропорту и ожидала вылета в назначенное время.
<p><em>Казахстанец отметил, что законные права пассажиров на горячую еду не были удовлетворены. Кроме того, пассажиры негодуют, почему никто из представителей компании не принес им извинения.</em>
<p>&laquo;Некоторые пассажиры иногородние, транзитные, с малыми детьми, но компания почему-то не стала соблюдать закон, а там все четко прописано.
<p>По закону, если задержка рейса - два часа, то пассажирам положены прохладительные напитки; четыре часа &ndash; горячее питание; шесть часов &ndash; спальное место в гостинице.
<p>Все, что нам дали из еды &ndash; булка с сыром! И все!
<p>Ни нормальных извинений, ни объяснении со стороны руководства и сотрудников компании не было&raquo;, - рассказал Ануар Серик.
<p>В call-центре авиакомпании Bek Air подтвердили, что рейс действительно был задержан на такой большой промежуток времени. Там проинформировали, что самолет благополучно вылетел в 7 утра. Однако причины столь длительной задержки назвать не смогли.
    <div class='aki_gallery_full_block'></div><div class='aki_gallery_full_bg'></div>
  
    <script async src="https://www.instagram.com/embed.js"></script>
  </div><div class="share-aki-btns aki-show-mobile">
				<script>
					var news = {"thumb":"https:\/\/static-2.akipress.org\/st_gallery\/70\/859270.a047d1bb4a749765adeccb30afd829d1.500.jpg","title":"\u00ab\u041d\u0438 \u0435\u0434\u044b, \u043d\u0438 \u0438\u0437\u0432\u0438\u043d\u0435\u043d\u0438\u0439\u00bb: \u043a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0446\u044b \u043f\u043e\u0436\u0430\u043b\u043e\u0432\u0430\u043b\u0438\u0441\u044c \u043d\u0430 9-\u0447\u0430\u0441\u043e\u0432\u0443\u044e \u0437\u0430\u0434\u0435\u0440\u0436\u043a\u0443 \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u0430 Bek Air","url":"https:\/\/ca-news.org\/news:1578741"};
					var api_id = "770731229642973";
				</script>
				<div class="fb-like-parent">
					<div class="fb-like" data-href="http://ca-news.org/news:1578741" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false" data-colorscheme="dark"></div>
				</div>
				<div>
					<div id="facebook_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" class="fontello-icon-facebook-1 facebook_share_btn" id="facebook_share_btn"><span>Поделиться</span></a>
				</div>
				<div>
					<div id="twitter_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="twitter_share_btn" class="fontello-icon-twitter-3 twitter_share_btn"><span>Твиттер</span></a>
				</div>
				<div>
					<div id="vk_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="vk_share_btn" class="fontello-icon-vkontakte-rect-1 vk_share_btn"><span>ВКонтакте</span></a>
				</div>
				<div>
					<div id="ok_share_counter_block"><span>0</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="ok_share_btn" class="fontello-icon-odnoklassniki ok_share_btn"><span>Поделиться</span></a>
				</div>
				
				<div>
					<div id="view_counter_block"><span>469</span><div class="share-arrow-down"></div></div>
					<a href="javascript:void(0);" id="view_btn"><span>Просмотры</span></a>
				</div>
			</div><div style="padding: 10px 0;"><a target="blank"  href="/print:1578741"><img border="0" alt="print" src="//static-2.akipress.org/akipress.com/print_rus.png"></a> </div><div class="ggInNews"><ins data-revive-zoneid="104" data-revive-ct0="{clickurl_enc}" data-revive-id="64c128dda166fb7995676143ecac3c66"></ins></div></div>
<div class='belowText'><div onclick='$(".comments").toggle();' class='showcomments'>Комментарии<i></i></div>
	        <div class='comments' id='comments'>
		    <link rel="stylesheet" type="text/css" href="/uiall-css/comments/commentsstyle.css" charset="utf-8" />
 
<script type="text/javascript"> 
	$(document).ready(function() {
		$('.commentfulltextshow').click(function(){
            if($(this).prev('.commentfulltext').find('div').is(':hidden')){
                $(this).prev('.commentfulltext').animate({height: '75px'}, 100, function() {
                    $(this).find('div').show();
                });
                $(this).html('показать полностью');
            }
            else {
                $(this).prev('.commentfulltext').animate({height: '100%'}, 100, function() {
                    $(this).find('div').hide();
                });
                $(this).html('скрыть');
            }
		});		 
   });
   
</script> 
<div class='discus-closed'>Для добавления комментария необходимо быть нашим <a href='//subscribe.akipress.org/' target='_blank'>подписчиком</a></div>
	        </div><div class='cardview'><li class='cardelem'>
					<a href='/news:1578536?from=canews&place=for2days'>
					<div class='cardpic' style='background-image:url(//static-2.akipress.org/st_gallery/43/858443.9b1fed89ca0b78dadb24f982ae746cdc.250.jpg)'></div>
         		<div class='cardtitle'>В Ханое отметили 65-летие установления дипломатических отношений между Монголией и Вьетнамом</div>
         		</a></li><li class='cardelem'>
					<a href='/news:1578644?from=canews&place=for2days'>
					<div class='cardpic' style='background-image:url(//static-2.akipress.org/st_gallery/80/858880.c9ee61a8ffe2ed1cd2d061b1f7cc74bd.250.jpg)'></div>
         		<div class='cardtitle'>Туркменистан укрепляет сотрудничество с Международной организацией по миграции</div>
         		</a></li><li class='cardelem'>
					<a href='/news:1578611?from=canews&place=for2days'>
					<div class='cardpic' style='background-image:url(//static-2.akipress.org/st_gallery/89/858789.6ad09dc0f001da873cb90d7a8d637994.250.jpg)'></div>
         		<div class='cardtitle'>Узбекский двойник Зеленского Умид Исабоев сыграет роль президента Украины в кино</div>
         		</a></li></div>	  <script class="r21248" type="text/javascript">
(function() {
var worker21248,
tickerID = 21248,
tag = document.currentScript || (function() {
var scripts = document.getElementsByClassName('r21248'),
len = scripts.length;
return len ? scripts[len - 1] : null;
})(),
idn = (function() {
var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
len = Math.floor((Math.random() * 2) + 4),
idn = '';
for (i = 0; i < len; i++) {
num = Math.floor(Math.random() * chars.length);
idn += chars.substring(num, num + 1);
}
return idn;
})();
var container = document.createElement('div');
container.id = idn;
container.innerHTML = 'загрузка...';
tag.parentNode.insertBefore(container, tag);
var script = document.createElement('script');
script.setAttribute('class', 's21248');
script.setAttribute('data-idn', idn);
script.src = '//js-goods.redtram.com/0/21/ticker_21248.js';
script.type = 'text/javascript';
script.charset = 'utf-8';
tag.parentNode.insertBefore(script, tag);
})();
</script></div>
<style>
#inform_doska_news *{    -webkit-box-sizing: border-box;    -moz-box-sizing: border-box;    box-sizing: border-box;}#inform_doska_news{margin: 8px 0; border: 1px solid #ddd} #inform_doska_news .inform_doska_header{padding-left: 0;margin-bottom: 3px;}
#inform_doska_news .inform_doska_header a{font-size: 16px; text-decoration: none} #inform_doska_news .inform_doska_vip_block{ padding: 8px 15px 8px 15px; } #inform_doska_news .inform_doska_elem{ padding: 3px 0 5px;} #inform_doska_news .inform_doska_elem a{ font-size: 14px; line-height: 14px; text-decoration: none; color: #555; } .inform_doska_news .inform_doska_arrow{display: inline-block; padding: 2px 4px; background-color: #C8C8C8; border-radius: 2px;} .inform_doska_news .inform_doska_arrow:hover, .inform_doska_news .inform_doska_elem:hover .inform_doska_arrow{background-color: #b7b6b6}.inform_doska_vip_block .inform_doska_header a{color: red}
.inform_doska_news .inform_doska_arrow{ width: 23px; height: 17px; margin-bottom: -2px; background: #C8C8C8 url('data:image/svg+xml;utf8;base64,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') center no-repeat; background-size: 15px}
#inform_doska_news .inform_doska_header a.inform_doska_desc_link{font-size: 12px; margin-top: 2px;font-weight: bold; display: inline-block; float: right; margin-left: 40px; color: #000}@media (max-width: 992px) {    #inform_doska_news .inform_doska_header a.inform_doska_desc_link{ float: none;margin-left: 0;}}</style>
<div class='inform_doska_news inform_doska_ca-news' id='inform_doska_news'>
<div class='inform_doska_vip_block' style='background-color: #c1e6d7'><div class='inform_doska_header'><a href='//doska.kg/info:howtosell/?from=ca-news'>VIP-объявления</a><a class='inform_doska_desc_link' href='//doska.kg/info:howtosell/?from=ca-news'>Разместить свое объявление здесь&nbsp;<span class='inform_doska_arrow'></span></a></div>
<div class='title-vip-99 inform_doska_elem'><a title='Продаю 1-комнатную квартиру, 41кв. м., этаж - 4/9, Молдокулова / Ахунбаева.' href='//doska.kg/item:997740/?from=ca-news&place=news&r=10cb395428339062e15ba9115398f34c' onclick="ga('send', 'event', 'click', 'informer-doska-news', 'Клик #997740')"><b>28 000 сом</b>  <b><span title='По курсу НБКР'>($401)</span></b> Продаю 1-комнатную квартиру, 41кв. м., этаж - 4/9, Молдокулова / Ахунбаева.&nbsp;<span class='inform_doska_arrow'></span></a></div><div style='text-align: center; margin-right: 10px'></div></div></div>
<div id='scroll_load_aki_news'>
</div>
 
    <div id="aki_native_ad_cont">
        <a target="_top" href="javascript:;"></a>
        <script type="text/javascript" src="/uiall-js/aki_native.js"></script>
        <script type="text/javascript">
            var aki_n_a_v_n = readCookie("aki_n_a_v_n");
            if (aki_n_a_v_n == null) {
                createCookie("aki_n_a_v_n", 1, 24, "ca-news.org");
            } else {
                if (aki_n_a_v_n >= 100) {
                    aki_n_a_v_n = 0;
                }
                createCookie("aki_n_a_v_n", ++aki_n_a_v_n, 24, "ca-news.org");
            }
        </script>
                <link rel="stylesheet" type="text/css" href="/uiall-css/aki_native.css">
        <script type="text/javascript"
                src="//bulbul.kg/native_ad/?aki_navn=1&aki_navid=&pid=9&t=1574241550&owner=ca-news.org&referer=ca-news.org/news:1578741?from=rss&zone=newstext&nid=1578741"></script>
            </div>
<script type="text/javascript">
	var scrollLoadBannerPos = 2;
    function akiNewsScrollLoad(targetId, projectId, newsId, from, newsTitle, loadUrl, newsBodyClassNames, limit) {
        //Keep declared with empty body if you don't need extra actions after loading
        function actionsOnScrollLoad(newsId) {

        }
        function change_url(page, url) {
            if (typeof (history.pushState) != 'undefined') {
                var obj = { Page: page, Url: url };
                history.pushState(obj, obj.Page, obj.Url);
                //          history.replaceState({}, '', obj.Url);
            }
        }

        function load_news(){
            var loader = $('<div/>', {'class': 'lds-dual-ring'});
            var newsItem = $('<div/>', {'class': newsBodyClassNames});
            newsItem.append(loader);
            targetCont.append(newsItem);
            newsLoading = true;
            var newsIds = [];
            for(var i=0;i<newsList.length;i++){
                newsIds.push(newsList[i].id);
                //console.log(i+":"+newsCurrent+": "+newsList[i].id);
            }
            $.ajax({
                url: loadUrl,
                method: 'GET',
                data: {pid: projectId, nids: newsIds.join(",")},
                dataType: 'json'
            }).done(function(data) {
                if(data.success) {
                    newsItem.removeClass('scroll-loading').html(data.html);
                    newsList[newsLoadedCnt] = {id: data.id, title: data.title, top: newsItem.offset().top, bot: (newsItem.offset().top + newsItem.height()), urlp: newsUrlSuff};
                    actionsOnScrollLoad(data.id);
                    newsLoadedCnt++;
                    newsLoading = false;
			//Show banner at pos
			  var scrollLoadBannerEl = $(".scroll-load-banner.pos-"+scrollLoadBannerPos);
			  if(scrollLoadBannerEl.length > 0 && newsLoadedCnt == scrollLoadBannerPos) {
				  $(scrollLoadBannerEl).insertAfter(newsItem);
				  scrollLoadBannerEl.css("display", "block");
			  }
                } else {
                    newsItem.removeClass('scroll-loading').empty();
                }
            }).fail(function() {
                newsItem.removeClass('scroll-loading').empty();
            });
        }

        var windowHeight = $(window).height();
        var scrollCenter = $(window).scrollTop() + window.innerHeight/2;
        var targetCont = $(targetId);
        if(targetCont === undefined || targetCont.length === 0) {
            return;
        }
        var newsLimit = limit!==undefined?limit:3;//Default is 3
        var newsLoadedCnt = 1;
        var scrollTop = 0;
        var isBottom = 0;
        var newsLoading = false;
        var newsList = [];
        var newsVisited = [];
        var targetOffTop = targetCont.offset().top;
        newsList[0] = {id: newsId, title: newsTitle, top: 0, bot: targetOffTop, urlp: '/'+location.search};
        var newsCurrent = 0;
        var newsUrlSuff = '/?from='+from+'&place=newsload';
        var newsLastChanged = 0;
        if(newsBodyClassNames===undefined) {
            newsBodyClassNames = 'aki-news-item';//Default class name for news item
        }

        $(window).scroll(function() {
            scrollTop = parseInt($(this).scrollTop());
            scrollCenter = scrollTop + windowHeight/2;
            isBottom = targetOffTop + targetCont.outerHeight() - windowHeight - 100;

            if(newsLoadedCnt < newsLimit && scrollTop >= isBottom && !newsLoading) {
                load_news();
            }
            for(var i = 0; i < newsList.length; i++) {
                if(scrollCenter > newsList[i].top && scrollCenter < newsList[i].bot) {
                    newsCurrent = i;
                    if(newsLastChanged !== newsCurrent) {
                        document.title = newsList[i].title;
                        var newsLng = '/news:';
                        change_url(newsList[i].title,  newsLng + (newsList[i].id) + newsList[i].urlp);
                        newsLastChanged = i;
                        if(newsVisited[newsList[i].id] !== 1) {
									online_func();
			            		ga('send', 'pageview', '/news:' + newsList[i].id + newsUrlSuff);
			            		aki_news_view_inc("/global--api/news/counter/views.php", projectId, newsList[i].id); 
		                		newsVisited[newsList[i].id] = 1;
	                		}
                    }
                    break;
                }
            }
        });
    }
    $(document).ready(function() {
        akiNewsScrollLoad("#scroll_load_aki_news", 9, '1578741', 'canews', '«Ни еды, ни извинений»: казахстанцы пожаловались на 9-часовую задержку самолета Bek Air', '/load/');
    });
</script>
 
 
</div>
	<div id="sidebar">
		<div class="gg"><ins data-revive-zoneid="2" data-revive-ct0="{clickurl_enc}" data-revive-id="64c128dda166fb7995676143ecac3c66"></ins></div>												<div class='most'>
			<div>
				<div class='panel-header'>Самое читаемое</div>
				<div class='clear'></div>
			</div>
			<div class='most-list'>
			<div class='most-popular-list' ><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1578434/?from=canews&place=topread'>В Таразе во время урока семиклассницу изнасиловали в школьном туалете</a> <span style='color:#1C6295;font-size:9px; '>(49007)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1578350/?from=canews&place=topread'>Подробности задержания кортежа из 60 джипов по случаю развода с женой рассказали в полиции Казахстана</a> <span style='color:#1C6295;font-size:9px; '>(18070)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1578128/?from=canews&place=topread'>В Сети появился ролик о Казахстане, который презентуют на конкурсе "Мисс мира - 2019" <i>(видео)</i></a> <span style='color:#1C6295;font-size:9px; '>(3030)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1578252/?from=canews&place=topread'>Казахстан опровергает официальное приглашение на переговоры Путина и Зеленского</a> <span style='color:#1C6295;font-size:9px; '>(2950)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1578396/?from=canews&place=topread'>В общежитии университета Алматы избили клоуна Кроху. Что ответил университет Туран?</a> <span style='color:#1C6295;font-size:9px; '>(2337)</span>
				</div><div style='border-bottom:1px dashed #006596; padding: 5px 0;'>
				<a href='/news:1578590/?from=canews&place=topread'>В Нур-Султане  построят школу на 1200 мест за счет инвесторов из Бахрейна</a> <span style='color:#1C6295;font-size:9px; '>(1752)</span>
				</div></div></div></div><div class="gg"><ins data-revive-zoneid="16" data-revive-ct0="{clickurl_enc}" data-revive-id="64c128dda166fb7995676143ecac3c66"></ins></div>		 
						<div class='panel-header' style='color: #006400; border-bottom: 3px solid #006400;'>точка зрения</div><table class='view'><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/st_runews/5/1576605.0.1573445336.jpg'><td><a href='/news:1576605/?from=canews&place=viewpoint''>Развивающийся IT-сектор выводит экономику Монголии в новое русло, - Nikkei Asian Review</a><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/st_runews/0/1573530.0.1571917745.jpg'><td><a href='/news:1573530/?from=canews&place=viewpoint''>Турция: смерть горничной из Центральной Азии – случай или норма?, - Eurasianet</a><tr><td><img class='img' width='100px' border='0' src='//static-2.akipress.org/st_runews/7/1572607.0.1571642653.jpg'><td><a href='/news:1572607/?from=canews&place=viewpoint''>Самый главный успех Саммита ООН по мерам в области изменения климата: инвестиции в чистую энергию, - Изабель душ Сантуш</a></table>		<div class='ui-exchange'>
<div class='ui-exchange-title'>Курс валют</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'>&nbsp;</div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-eu' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-usd' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-cny' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'><div class='ui-sprite ui-sprite-rub' style='margin:6px auto;'></div></div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kgz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>77.32</div>
<div class='ui-exchange-cell'>69.85</div>
<div class='ui-exchange-cell'>9.96</div>
<div class='ui-exchange-cell'>1.10</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-kaz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>428.47</div>
<div class='ui-exchange-cell'>387.16</div>
<div class='ui-exchange-cell'>55.13</div>
<div class='ui-exchange-cell'>6.08</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tj' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>6.85</div>
<div class='ui-exchange-cell'>6.26</div>
<div class='ui-exchange-cell'>1.01</div>
<div class='ui-exchange-cell'>0.12</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-uz' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>3286.53</div>
<div class='ui-exchange-cell'>2888.39</div>
<div class='ui-exchange-cell'>446.81</div>
<div class='ui-exchange-cell'>42.81</div>
<div class='c ui-exchange-l'></div>
<div class='ui-exchange-cell' style='width:15%;'><div class='ui-sprite ui-sprite-tm' style='margin:6px auto;'></div></div>
<div class='ui-exchange-cell'>4.17</div>
<div class='ui-exchange-cell'>3.50</div>
<div class='ui-exchange-cell'>0.53</div>
<div class='ui-exchange-cell'>0.06</div>
<br class='c'>
</div>		
		<div style ='margin-bottom:3px;'>
			<div class="panel-header">архив</div>
			<div id="rcalendar"></div>
			<script language='JavaScript' type='text/javascript'>ReLoad("/calendar.php","");</script>
		</div>
		
		 
				 
				
		
				
		
					</div>
</div>
		<table class="TOPMENU">
			<tr>
				<td style="width:10%"><a target="_blank" href="//who.ca-news.org">Who is Who</a></td>
				<td style="width:8%"><a href="/about/">о нас</a></td>
				<td style="width:10%"><a href="/price/">Реклама</a></td>
		</table>
</div>
<div class="footer wrapper">
		<div>
						<!-- WWW.NET.KG , code for http://www.ca-news.org -->
						<a href="http://www.net.kg/">
						<script language="javascript">
						java="1.0";
						java1=""+"refer="+escape(document.referrer)+"&page="+
						escape(window.location.href);
						document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");
						</script>
						<script language="javascript1.1">java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")</script>
						<script language="javascript1.2">java="1.2";
						java1+="&razresh="+screen.width+'x'+screen.height+"&cvet="+
						(((navigator.appName.substring(0,3)=="Mic"))?
						screen.colorDepth:screen.pixelDepth)</script>
						<script language="javascript1.3">java="1.3"</script>
						<script language="javascript">java1+="&jscript="+java+"&rand="+Math.random();
						document.write("<a href='http://www.net.kg/?fromsite=174' target='_blank'><img "+
						" src='//www.net.kg/img.php?id=174&"+java1+"&' border=0 alt='WWW.NET.KG' width='88' height='31'></a>")</script>
						<noscript><a href="http://www.net.kg/?fromsite=174" target="_blank"><img src="//www.net.kg/img.php?id=174" border=0 alt="WWW.NET.KG" width='88' height='31'></a></noscript></a>
						<!-- /WWW.NET.KG -->
						<br>
						<!--LiveInternet counter--><script type="text/javascript"><!--
						document.write("<a href='http://www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t14.11;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet'"+
						"border=0 width=88 height=31><\/a>")//--></script><!--/LiveInternet-->
						<br>
						<!-- ZERO.kz -->
						<span id="_zero_10758">
						<noscript><a href="http://zero.kz/?s=10758" target="_blank"><img src="//c.zero.kz/z.png?u=10758" width="88" height="31" alt="ZERO.kz" /></a></noscript>
						</span>

						<script type="text/javascript"><!--
						var _zero_kz_ = _zero_kz_ || [];
						_zero_kz_.push(["id", 10758]);
						_zero_kz_.push(["type", 1]);

						(function () {
							var a = document.getElementsByTagName("script")[0],
							s = document.createElement("script");
							s.type = "text/javascript";
							s.async = true;
							s.src = (document.location.protocol == "https:" ? "https:" : "http:")
							+ "//c.zero.kz/z.js";
							a.parentNode.insertBefore(s, a);
						})(); //-->
						</script>
						<!-- End ZERO.kz -->
						<br>
						<!-- Yandex.Metrika informer -->
							<a href="http://metrika.yandex.ru/stat/?id=8143930&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/8143930/3_1_99C0E1FF_79A0C1FF_0_pageviews"style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
							<!-- /Yandex.Metrika informer -->
							<!-- Yandex.Metrika counter -->
							<div style="display:none;">
								<script type="text/javascript">
								(function(w, c) {
									(w[c] = w[c] || []).push(function() {
										try {
											w.yaCounter8143930 = new Ya.Metrika({id:8143930, enableAll: true});
										}
										catch(e) { }
									});
								})(window, "yandex_metrika_callbacks");
								</script>
							</div>
							<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
							<noscript><div><img src="//mc.yandex.ru/watch/8143930" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
							<!-- /Yandex.Metrika counter -->
		</div>
		<div>&copy; CA-NEWS: Центральноазиатская новостная служба, 2007-2019.<br>Все права защищены и охраняются законом. Любое использование материалов сайта допустимо при условии наличия активной гиперссылки на <a href='//www.ca-news.org/' style='color:#000;text-decoration:underline;'>CA-NEWS</a>, за исключением материалов, опубликованных на ленте новостей - Кыргызстан, а также касающихся КР.<br>Редакция не несет ответственности за достоверность информации, опубликованной в рекламных объявлениях.<br>Редакция может не разделять мнения авторов статей в рубрике "Анализы и комментарии".</div>
		<div>Наш адрес:Кыргызстан, г.Бишкек,<br>ул. Московская 189<br><br><a href="mailto:news@ca-news.org" style='color:#000;text-decoration:underline;'>news@ca-news.org</a><br><a href="mailto:canews@asia.com" style='color:#000;text-decoration:underline;'>canews@asia.com</a></div>	
</div>
				<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-179005-6");
		pageTracker._setDomainName(".ca-news.org");
				pageTracker._trackPageview();
		} catch(err) {}</script>

		 
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script src="https://widgets.twimg.com/j/2/widget.js"></script>

<script>
if(akiuid && document.getElementById("voteakiuid") != null) { document.getElementById("voteakiuid").value=akiuid; }
if(document.getElementById("mejs") != null) { document.getElementById("mejs").value="1"; }
if(document.getElementById("m") != null) { var w55 = window,d55 = document, e55 = d55.documentElement, g55 = d55.getElementsByTagName('body')[0], x55 = w55.innerWidth || e55.clientWidth || g55.clientWidth, y55 = w55.innerHeight|| e55.clientHeight|| g55.clientHeight; d55.getElementById("m").value=x55+'x'+y55; }
</script>
<script>
$(document).ready(function(){
	$("a span.theday").click(function (ev) {
		ev.preventDefault();
		var a=$(this).parents("a").attr("href");
		var id=$(this).attr("id");  
		$("#thedaytext").html("");
		if(id){
		$('#lightboxOverlay').fadeIn(400, function(){
			$("#thedaytext").append("<img border='0' src='"+id+"'><a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'>перейти</a>");
			$('#thedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
		}); }
	});
	$('#lightboxOverlay').click( function(){ 
		$('#thedaytext').animate({opacity: 0, top: '45%'}, 200, function(){  
			$(this).css('display', 'none');  
			$('#lightboxOverlay').fadeOut(400);  
		});
	});
});
</script>
<style>
#lightboxOverlay {
    background-color: #000;
    cursor: pointer;
    display: none;
    height: 100%;
    left: 0;
    opacity: 0.8;
    position: fixed;
    top: 0;
    width: 100%;
    z-index: 3;
}
#thedaytext {
    border:none;
    display: none;
    left: 35%;
    margin-left: -150px;
    margin-top: -150px;
    opacity: 0;
    position: fixed;
    top: 45%;
    z-index: 5;
}
</style>
<div id='thedaytext'></div>
<div id='lightboxOverlay' class='lightboxOverlay'></div>


<script>
  $(document).ready(function(){
    $("a span.kgtheday").click(function (ev) {
      ev.preventDefault();
      var a=$(this).parents("a").attr("href");
      var id=$(this).attr("id");
      var short=$(this).attr("data-short");
      $("#kgthedaytext").html("");
      if(id){
        $('#kglightboxOverlay').fadeIn(400, function(){
          $("#kgthedaytext").append("<a style='display:block;position:absolute;top:15px;right:15px;color:white;' href='"+a+"'><img border='0' src='"+id+"'><br>"+short+"</a>");
          $('#kgthedaytext').css('display', 'block').animate({opacity: 1, top: '30%'}, 200);
        }); }
    });
    $('#kglightboxOverlay').click( function(){
      $('#kgthedaytext').animate({opacity: 0, top: '45%'}, 200, function(){
        $(this).css('display', 'none');
        $('#kglightboxOverlay').fadeOut(400);
      });
    });
  });
</script>
<style>
  #kglightboxOverlay {background-color: #000;cursor: pointer;display: none;height: 100%;left: 0;opacity: 0.8;position: fixed;top: 0;width: 100%;z-index: 3;}
  #kgthedaytext {border:none;display: none;max-width: 100%;max-height: 100%;width:600px;height:400px;left: 45%;margin-left: -150px;margin-top: -150px;opacity: 0;position: fixed;top: 45%;z-index: 5;}
</style>
<div id='kgthedaytext'></div>
<div id='kglightboxOverlay' class='kglightboxOverlay'></div>

<style>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</style>

<div class="pm_user">
  <div class="pm_topmenu"></div>
  <div class="pm_undermenu"></div>
  <div class="pm_content"></div>
</div>
<div>
  <input type="hidden" id="pm_cur_page" value="0">
  <input type="hidden" id="pm_refresh_in" value="2">
  <input type="hidden" id="pm_pagetitle" value="">
</div>
<div class="akis_flash"><div class="akis_flash_close">×</div><div class='akis_bflash'></div></div>

<script>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</script>




<script type="text/javascript">
$(document).ready(function(){
	$(window).scroll(function(){
		if($(window).scrollTop()<"2000"){
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideUp();}
		}else{
		   if (!$("#footer_ban").hasClass('footer_ban_hide')) { $('.footer_ban').slideDown();}
		}
	});
 
	$("#footer_ban .close").click(function () {
		$('.footer_ban').fadeOut('slow');
		$("#footer_ban").addClass('footer_ban_hide');
	});
     
});
</script>
<link rel="stylesheet" type="text/css" href="/uiall-css/fontello.css"/>
<link rel="stylesheet" type="text/css" href="/uiall-css/aki_social.css"/>
<script type="text/javascript" src="https://vk.com/js/api/share.js?9" charset="utf-8"></script>
<script type="text/javascript" src="/uiall-js/aki_social.js" charset="utf-8"></script>


<div id="aki_native_ad">
<a target="_top" href="javascript:;"></a>
<script type="text/javascript" src="/uiall-js/aki_native.js"></script>
<script type="text/javascript">
var aki_n_a_v_n = readCookie("aki_n_a_v_n");
if(aki_n_a_v_n==null){createCookie("aki_n_a_v_n",1,24,"ca-news.org");}
else{if(aki_n_a_v_n>=100){aki_n_a_v_n=0;}createCookie("aki_n_a_v_n",++aki_n_a_v_n,24, "ca-news.org");}
</script>

<link rel="stylesheet" type="text/css" href="/uiall-css/aki_native.css">
<script type="text/javascript" src="//bulbul.kg/native_ad/?aki_navn=1&aki_navid=&pid=9&t=1574241550&owner=ca-news.org&referer=ca-news.org/news:1578741?from=rss&zone=newstext"></script>
</div>
 
<script async src="//aaa5.akipress.org/www/delivery/asyncjs.php"></script>
</body>
</html>

